+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 21

Thema: KR51/1F will ma wieda nich^^


  1. #1
    Tankentroster Avatar von 19Martuzki95
    Registriert seit
    08.06.2009
    Beiträge
    118

    Standard KR51/1F will ma wieda nich^^

    Hallo zusammen!

    Meine KR51/1F will ma wieder nicht. Hier mal ne kleine geschichte was ich alles gemacht habe...

    Vor 1-2 wochen war das Zyndkerzengewinde des Zylinderkopfes ausgenudelt. Ich habe einen neuen Kopf bestellt und den gestern montiert.
    Heute habe ich dann alle schrauben festgezogen und wollte es probieren ob das dingen von selbst läuft ohne das ich ständig treten muss .
    War aber leider nichts.
    Ich erstmal geguck ob überhaupt nen Zündfunken da war...war da! Danach habe ich auf die Sprittversorgung getippt. Aber auch da gibt es eigentlich keine Probleme.

    Woran könnte das liegen? Hab ne neue Zyndkerze verwendet.
    Zündfunken ist schön stark und der Elektrodenabstand ist 0,4mm.

    Hoffe ihr könnt mir helfen.

    lg Ich

  2. #2
    Kettenblattschleifer Avatar von Knorz
    Registriert seit
    16.07.2009
    Ort
    Frankfurt am Main
    Beiträge
    675

    Standard

    geht aus? oder geht gar nich erst an?

  3. #3
    Tankentroster Avatar von 19Martuzki95
    Registriert seit
    08.06.2009
    Beiträge
    118

    Standard

    geht garnicht erst an
    leida....

  4. #4
    Zahnradstoßer Avatar von Küstenschwalbe
    Registriert seit
    01.08.2009
    Ort
    Ostfriesland
    Beiträge
    726

    Standard

    Passt der Zündzeitpunkts?

  5. #5
    Tankentroster Avatar von 19Martuzki95
    Registriert seit
    08.06.2009
    Beiträge
    118

    Standard

    aso...jo hab ich vergessen zu schreiben
    Passt!

  6. #6
    Zahnradstoßer Avatar von Küstenschwalbe
    Registriert seit
    01.08.2009
    Ort
    Ostfriesland
    Beiträge
    726

    Standard

    Hast du nur die Spritversorgung bis zum Vergaser getestet?
    Wie sieht die Kerze denn nach dem kicken aus, trocken oder nass?
    Ist der Gaser sauber oder bekommt sie wegen einer verstopften Düse keinen Sprit?
    MfG

  7. #7
    Tankentroster Avatar von 19Martuzki95
    Registriert seit
    08.06.2009
    Beiträge
    118

    Standard

    Ja Sprittversorgung ist ok
    Zündkerze ist danach nass. Sthet auch oben

  8. #8
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Schau mal ob der Kopf wirklich dicht ist. Evt. läuft die Brühe vom ständigen Treten am Kopf schon irgendwo raus.
    Ohne Verdichtung springts bei Sprit und guten Funken nisch an .

  9. #9
    Tankentroster Avatar von 19Martuzki95
    Registriert seit
    08.06.2009
    Beiträge
    118

    Standard

    ach ja...ka'ke
    das hab ich vergessen...
    Wenn ich trete kommt zwischen dem zylinder und dem kopf luft raus.
    Aber die schrauben mag ich nicht fester ziehen da ich angst hab das der zuganker wieda bricht.

  10. #10
    Tankentroster
    Registriert seit
    30.07.2009
    Ort
    Hemslingen
    Beiträge
    153

    Standard

    dann solteste den zylinder mal plan schleifen und den kopf auch gleich mit
    geht am besten mit 320er schleifpapier auf einer glasscheibe

  11. #11
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    die frage ist, ob die luft tatsächlich von innen kommt oder ob du da einfach nur die luft vom gebläse spürst.
    hast du beim montieren des neuen kopfs darauf geachtet, die muttern gleichmäßig festzuziehen? im zweifel teste doch einfach mal die kompression.

    gruß sirko

  12. #12
    Tankentroster Avatar von 19Martuzki95
    Registriert seit
    08.06.2009
    Beiträge
    118

    Standard

    Sry aber wie kann ich die Kopression testen?
    Ich nehme einfach mal heute den kopf wieder ab und machen wieda drauf.
    Schrauben sind natürlich überkreuz festgezogen

  13. #13
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Am besten gehst du mal in eine Auto oder Motorradwerkstatt und fragst mal ganz lieb ob die kurz mal ihren Kompressionsprüfer in die Zündkerzenöffnung stecken. Das ist eine Sache von paar Minuten.

    mfg Gert

  14. #14
    Tankentroster Avatar von 19Martuzki95
    Registriert seit
    08.06.2009
    Beiträge
    118

    Standard

    Aso...ok
    Also ich habe grade mal nen bischen benzin auf die Zyndkerze geträufelt die reingedreht und geckickt. Sie hat auch dann sofort gezündet und brauchte ein wenig biss sie auf turen war. Aber dann aufeinmal machte es laute klaker geräusche aus dem zylinder. Ich bin dann schnell zur zündung und hab das dingen aus gemacht.
    Danach habe ich mal den Zylinderkopf drunterweg genommen und war erschrocken. In dem Zylinderkopf waren Metallspähne. Woran kann das liegen?
    Ich hatte auch einmal den Zylinder runter da ein Zuganker gebrochen war.
    Jetzt habe ich schon den Motor wieder drunzter weg und den zylinder abgezogen und ihn und den Kolben gereinigt.

    Was habe ich falsch gemacht?
    Am Zylinder/Kopf sind aber keine Abscharbungen festzustellen. Kann ich jetzt beruhig die Zylinder wieder auf setzen und wieda versuchen?

  15. #15
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    bäh... das hört sich scheiße an. nun solltest du mal herausfinden, woher die metallspäne kamen. bevor du da den zylinder wieder draufbaust guck dir genau an, ob ein bolzenclip vom kolben losgegangen ist, ob deine kurbelwelle großes axialspiel hat (nadellager defekt) und ob du irgendwo im zylinder oder am kolben riefen o.ä. siehst. ein blick auf die anlaufscheiben des kolbens solltest du auch riskieren.

    dann dreh die kurbelwelle einige male. häufig bleiben dann grobe späne an ihr hängen und du kannst sie dann bei der drehung entfernen. zu guter letzt bau den motor aus, füll das kurbelgehäuse mit waschbenzin und spüle es einige male durch bis du dir sicher bist, keine weiteren metallteile drin zu haben.

    und nochmal: starte den motor nicht, wenn du nicht genau weißt, woher die metallteile kommen und ob noch welche da sind.

    es grüßt sirko

  16. #16
    Tankentroster Avatar von 19Martuzki95
    Registriert seit
    08.06.2009
    Beiträge
    118

    Standard

    Ok danke!
    Werde ich morgen mal machen. Den Motor hab ich dierekt ausgebaut. Also am Kolben/Zylinder ist nichts zu erkennen. Die Kurbelwelle hab ich allerdings noch nicht gecheckt allerdings sind mir keine weiteren spähne entgegen gekommen.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Simson KR51/1 Springt nich an!
    Von Sasuke_Samurai im Forum Simson Händler und Werkstätten
    Antworten: 9
    Letzter Beitrag: 05.09.2006, 21:07
  2. KR51/1K motor geht nich an
    Von daKAr im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 10.02.2006, 08:42

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.