+ Antworten
Ergebnis 1 bis 11 von 11

Thema: KR51/1K dreht im Stand hoch


  1. #1
    Schwarzfahrer
    Registriert seit
    06.12.2013
    Ort
    Bremen
    Beiträge
    13

    Standard KR51/1K dreht im Stand hoch

    Moinmoin,
    ich hab da ein kleines Problem mit meiner Schwalbe, aber erstmal möchte ich ein paar Infos geben. Das gute Stück habe ich mir im Oktober 2013 gekauft und fing kurz darauf an Probleme zu machen.
    Daraufhin habe ich erstmal den passenden Vergaser (16N1-5) gekauft (Schwimmer wurde eingestellt), später den Motor regenerieren lassen, ne neue Auspuffanlage verbaut und ne Vape-Zündung eingebaut. Damit war ich Anfang des Sommers fertig und seit dem läuft sie eigentlich ganz gut und wird fast jeden Tag gefahren.
    Einziges Problem ist, dass sie, wenn ich länger z.B. an einem Bahnübergang oder an ner Linksabbiegerampel stehe nach ner gewissen Zeit von allein hochdreht. Das geht dann so lange, bis sie wirklich laut ist, so ca. 1,5 minuten und dann sackt die Leistung ganz schnell ab und geht aus, es sei denn ich dreh in diesem Moment am Gasgriff und geb ein bisschen gas um sie zu halten.
    Im Fahrbetrieb macht sie keine Probleme, abgesehen davon, dass die Kupplung ab und an im dritten Gang etwas schleift. Ich glaube nicht, dass das miteinander zusammen hängt. Luftfilter und Vergaser wurden vor 3-4 Monaten das letzte Mal sauber gemacht. Es ist nun kein riesenproblem, aber da ich demnächst noch ein paar andere Sachen, plus die jährliche Wartung in Angriff nehme, wollte ich dieses Problem gleich mit beheben. Hab im Forum nichts anständiges zum Thema gefunden.

    MfG

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Hallo MfG,

    erst mal zur Kupplung: versuche es mal mit Nachstellen, sonst sind neue Beläge fällig.

    Hochdrehen deutet auf zu mageres Gemisch. Entweder gibt es Probleme mit dem Spritnachschub oder irgendwo wird Nebenluft gezogen.
    Oftmals hilft aber eine gründliche Vergaserreinigung. Die kann man nicht oft genug machen, bevor man nicht vorher auch den Tank, den Benzinhahn und den Sprit gereinigt hat. Ein "wönziges" Tröpfchen Wasser oder Krümelchen Rost können schon ausreichen für den beschrieben Effekt.

    Bitte schau auch mal hier und lies Dich da durch:
    Erst FAQ lesen, dann posten!

    Peter

  3. #3
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Moin MüderJoe

    Wenn der Vogel diese Zicken nur im Stand macht,
    tippe ich mal auf hängenden Schwimmer oder klemmendes Nadelventil.
    Das vielleicht nochmal gründlich reinigen.

    Das Schleifen der Kupplung im höchsten Gang
    ist ein Hinweis auf beginnenden Verschleiß.
    Dem kann man Anfangs noch durch Nachstellen
    der Schraube im Seitendeckel entgegenwirken.

    LG Kai d:)

    Edit: War der Peter wieder schneller!
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  4. #4
    Schwarzfahrer
    Registriert seit
    06.12.2013
    Ort
    Bremen
    Beiträge
    13

    Standard

    Danke, das hilft mir schon mal etwas weiter, will demnächst eh mal den Tank versiegeln, damit ich den Spritfilter im Benzinschlauch rausschmeißen kann. Brauche nämlich momentan mindestens zwei Liter Sprit im Tank, sonst geht sie im Standgas aus. Das Zündkerzenbild sieht ganz ok aus, eher etwas zu dunkel, aber den Vergaser bau ich sowieso auseinander und mach alles sauber. Zu der Kupplung hätte ich aber noch ne Frage. Bei der Regeneration hat sie neue Reibscheiben bekommen, das war so vor ca. 2000 Km. Und seit dem macht sie das auch. Hab ich da jetzt schon was kaputt gemacht oder halten die das aus? Ist jetzt auch kein schlimmes Schleifen und nicht so, dass es immer schleift. Werds nach meiner Schraubersession mal vom Fachmann einstellen lassen, da wollt ich eh noch die Zündung abblitzen lassen.

    MfG
    Christian

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Hallo Christian,

    wenn Du die Kupplungsbeläge erneuert hast, dann sollten die nach 2000km noch nicht abgenutzt sein. Kontrolliere mal die Federspannung der Kupplungsfedern.
    DAS BUCH sollte dazu aussagefähig sein.

    Wenn noch ein zusetzlicher, zusätzlicher Benzinfilter im Schlauch ist, dann wunder Dich über nix und reinwech gar nüscht, sondern mach das ordentlich.

    Es ist nie ausgesprochen pfiffig, bei bekannten Fehlern nach weiteren unbekannten zu suchen, bevor man die bekannten nicht beseitigt hat.

    Peter

  6. #6
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.858

    Standard

    Wer hat denn den Motor regeneriert?
    Jetzt auch mit H Kennzeichen

  7. #7
    Schwarzfahrer
    Registriert seit
    06.12.2013
    Ort
    Bremen
    Beiträge
    13

    Standard

    @ Zschopower: Werd mich gleich mal reinlesen
    @ Harlekin: Das war einer aus dem Simsonforum, der seinen Job aber meines Wissens recht gut macht.

  8. #8
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.858

    Standard

    Tacharo? Oder wer?
    Jetzt auch mit H Kennzeichen

  9. #9
    Schwarzfahrer
    Registriert seit
    06.12.2013
    Ort
    Bremen
    Beiträge
    13

    Standard

    Der wars, aber abgesehen von der Kupplung läuft alles hervorragend.

  10. #10
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.858

    Standard

    Ja der macht auch gute Arbeit jedenfallls nie was schlechtes gehört
    Jetzt auch mit H Kennzeichen

  11. #11
    Simsonschrauber Avatar von ElGonzales
    Registriert seit
    09.04.2012
    Ort
    Handorf
    Beiträge
    1.462

    Standard

    Ich war neulich mit einer Reklamation bei ihm. Hab den Motor gleich nach 4-5 Tagen wieder nachgebessert mit Bonusleistung per Post zu Hause gehabt :)
    Nee Tacharo macht seit (10?)Jahren haufenweise Motoren, hab in der Zeit nix schlechtes mitbekommen. Aber es gibt halt Sachen die treten nur im Betrieb auf oder wie bei mir dann auch nur mal alle 20 km, da gehts dann nochmal dabei und gut.

    2000km sind nat. schon eine gewisse Fahrleistung, sonst hätte ich gesagt, wende dich wegen der rutschenden Kupplung gleich an ihn.

    Die Ursache fürs Hochdrehen würde ich nach der Beschreibung ausnahmsweise vorsichtig abseits des Motors vermuten, vor allem nur im Stand nach einiger Zeit. Ein eher dunkles Kerzenbild lässt auch nicht auf Nebenluft schließen, die üblichen Stellen mit Bremsenreiniger testen kann trotzdem nicht schaden.

    Jedoch: Der Spritverbrauch ist im Stand doch sicher kleiner als unter Vollgas. Käme zu wenig durch die Benzinleitung, so müsste sich das doch vor allem beim Fahren bemerkbar machen?
    Gruß, André (OMG jetzt auch mit Zschopower!!!1!)

+ Antworten

Ähnliche Themen

  1. KR51/1: Dreht im Leerlauf hoch
    Von Bouny im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 08.07.2010, 15:08
  2. Kr51 dreht hoch
    Von birdo im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 03.06.2010, 19:21
  3. schwalbe dreht im stand zu hoch
    Von Apu_Nahasapeemapetilon im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 13.01.2009, 22:17

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.