+ Antworten
Ergebnis 1 bis 14 von 14

Thema: KR51/1K geht einfach so aus ^^


  1. #1
    Zündkerzenwechsler
    Registriert seit
    27.07.2010
    Beiträge
    32

    Standard KR51/1K geht einfach so aus ^^

    hallo Leute,

    meine Schwalbe is mein ein und alles. Da es mein 1. Moped is steh ich davor wie die Kuh vorm neuen Tor...

    Deswegen eine Frage: Warum geht die aus sobald ich das Gas wegnehme??? Im Leerlauf, sowie auch wenn ich die Kupplung ziehe will sie mir absaufen habe ich das gefühl...sie lässt sich in letzter zeit auch scheiße antreten...es liegt nicht an der Zündkerze und auch nicht am Vergaser...also kann es doch eigentlich nur eine Einstellungssache sein oder? Ich habe kein Ahnung wie bzw. wer meine Zündung eingestellt ist...das komische ist dass sie die ganze Zeit lief und auf einmal (natürlich genau zum simsontreffen ) will sie nich mehr...

    UND JA ES WAR BENZIN DRIN :P

    Danke für eure Antworten.

    LG Schwalbenkeks

  2. #2
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Stichpunkte: Nebenlufttest, Vergaser richtig reinigen und einstellen, Zündzeitpunkt prüfen (siehe SuFu).

  3. #3
    Zündkerzenwechsler
    Registriert seit
    27.07.2010
    Beiträge
    32

    Standard

    Vergaser is sauber...Zündzeitpunkt is n argument und mit der Luft...mmm wie gesagt bis vorm simsontreffen gings...wurde nichts dran gemacht und auf einmal steh ich da mit nem mop das nur mit vollgas anbleibt...:-/

  4. #4
    Zündkerzenwechsler
    Registriert seit
    27.07.2010
    Beiträge
    32

    Standard

    kann mir keiner helfen? Ich hab doch vielleicht nächste woche nen führerschein und möchte sie dann zulassen

  5. #5
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Hallo Keks,
    im Prinzip ist doch schon alles gesagt worden.
    Wenn an Deiner Schwalbe Tank, Benzinhahn, Vergaser, Luftfilter, Luftberuhigungskasten, Tankdeckelbelüftungslöchlein und Auspuff gereinigt, der Vergaser und die Zündung passend eingestellt, eine gängige Zündkerze ( am besten Isolatot 14-260 ) eingebaut, Zündkabel, ggf. Unterbrecher oder Geber in Ordnung, Benzin ( 1:50 oder 1:33 ) im Tank, Zündschlüssel umgedreht, keine Nebenluft am Vergaser oder rechten Wellendichtring, der linke Wellendichtring intakt, Zündschloss fehlerlos, ist, dann muss sie auch problemlos laufen.

    Grüße und schönes Wochenende

    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  6. #6
    eat
    eat ist offline

    Registriert seit
    28.06.2010
    Beiträge
    3

    Standard

    Tritt das nur auf wenn sie Warm ist, oder auch im kalten zustand?

  7. #7
    Zündkerzenwechsler
    Registriert seit
    27.07.2010
    Beiträge
    32

    Standard

    ^^ ok eh ich das alles gemacht hab bin ich alt genug auto zu fahren xD

    also die geht einfach mal immer aus...sobald ich se antret und das gas wegnehm is die sofort aus...bzw auch wenn ich während der fahrt das gas wegnehm...ganz schlimm wenn ich die Kupplung zieh...dann geht se aus und logischer weise wieder an wenn ich de kupplung rauslass...besimmt sehr gut fürs moped :-/ ich trau mich schon gar nicht mehr sie zu fahren...

  8. #8
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Ich würde mir, an Deiner Stelle, erst 'mal den Tankdeckel und den Vergaser vornehmen und in folgender Reihenfolge vorgehen:
    1. Tankdeckel abmachen und von oben kräftig durch das Löchlein pusten, um zu prüfen, ob das nicht verstopft ist.
    2. Vergaser abbauen.
    3. Vergaserwanne abschrauben.
    4. In den Stutzen reinpusten, an dem normalerweise der Benzinschlauch dran ist. ( Wenn der Schwimmer Richtung Boden zeigt( hängt ), sollte da jetzt Luft durchgehen.
    5. Schwimmer nach oben drücken und pusten ( jetzt darf da keine Luft mehr strömen )
    6. Schwimmerarettierungsstift rausnehmen
    7. Schwimmer abnehmen und schütteln ( Wenn's im Schwimmer plätschert -> neuer Schwimmer )
    8. Alle Düsen rausschrauben und mit Druckluft durchpusten ( besser noch vorher mit Waschbenzin reinigen )
    9. Nachsehen ob der Gummi am Kolben des Kalstarters ( mit 12er Schlüssel rausschrauben ) da sitzt, wo er hingehört und ob er nicht kaputt ( zerquetscht ) ist.
    10. Schwimmer wieder einbauen und mittels Messschieber oder "Senfglasmethode" den für diesen Vergaser richtigen Benzinpegel einstellen.
    11. Benzindurchflussmenge am Benzinschlauch überprüfen ( sollten so ca. 200ml/Minute sein )
    12. Alles wieder zusammensetzen und die Grundeinstellung des Vergasers laut Tabelle ( zu finden im best of the nest ) vornehmen.
    13. Motor warm fahren und Vergaser Feineinstellung vornehmen.

    Mach das 'mal ( oder ist das immer noch zu zeitintensiv ? ) und sag' uns dann ob es 'was gebracht hat.

    Grüße
    Gerhard

    Edit: ach ja, und das Spiel des Kaltstartzuges am Vergaser sollte so ca. 1-2 mm betragen und schau Dir mal genau die im Vergaser verbauten Komponenten ( laut Tabelle im best of the nest ) an, ob die Zusammenstellung der Düsen, Nadel und die Einstellung der Nadel stimmt.
    bevor isch misch uffreesch, isses mir liwwer egal !

  9. #9
    Kettenblattschleifer
    Registriert seit
    21.03.2010
    Ort
    Barntrup
    Beiträge
    539

    Standard

    Da würd ich sagen, das zuwenig Sprit kommt. Wenn der Motor mit Gas am laufen bleibt, kanns ja sein, dass wenn du das Gas loslässt, das Möp abstirbt. Das würd auch erklären warum sie sie schlecht anspringt - Benzinmangel also. Geht sie denn mit Choke besser an? Das kann verschiedene Ursachen s.o. haben. Mess mal nach was in einer Minute durch den Benzinhahn läuft und in einer Minute durch das Vergaseroberteil. Dabei solltest du auf je auf 200ml kommen. Alles andere hat Wessischrauber schon gut und ausführlich erklärt.

  10. #10
    Tankentroster Avatar von schwalbenbob
    Registriert seit
    10.06.2006
    Ort
    Ginsheim
    Beiträge
    201

    Standard

    Wenn du einen Bezinfilter zwischen Tank und Gaserv hast schmeiss den raus; der hat an der Stelle keinen Sinn weil der Druck aus Tank zu niedrig ist und du dann keinen Sprit mehr bekommst. Benzinfilter sollte sich im Gewinde vom Tank; da wo der Gaser sitzt befinden...

    Gruss der Schwalbenbob

    p.s. ein bisserl Zeit musste für die alten Mopeds schon mitbringen sonst wird das nie was...
    Gruss vom Schwalbenbob aus Hessen

  11. #11
    Zündkerzenwechsler
    Registriert seit
    27.07.2010
    Beiträge
    32

    Standard

    [QUOTE=Wessischrauber;1093504]Ich würde mir, an Deiner Stelle, erst 'mal den Tankdeckel und den Vergaser vornehmen und in folgender Reihenfolge vorgehen:
    1. Tankdeckel abmachen und von oben kräftig durch das Löchlein pusten, um zu prüfen, ob das nicht verstopft ist.

    QUOTE]

    Ich hab kein Loch im Tankdeckel...is einer von MZA da kann man sowas net erwarten...aber vorher gings ja

    Der Vergaser ist 100 pro in Ordnung...da bin ich mir sicher...mein Freund hat den auf Fordermann gebracht...

  12. #12
    Zündkerzenwechsler
    Registriert seit
    27.07.2010
    Beiträge
    32

    Standard

    [QUOTE=Tuelle91;1093507]Da würd ich sagen, das zuwenig Sprit kommt. QUOTE]


    Habe ich auch vermutet...dann bin ich mit Shock gefahren und sie geht trotzdem aus...ich geb sie jetz mal zu nem Spezi..der soll mal de Zünung einstellen und machen...wenn er sowieso die Kupplung macht soll er da gleich mal mit gucken...

    @ Schwalbenbob: hab ich nicht...is am Tank

  13. #13
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    O.k., o.k., Du weißt es besser.
    Man kann nur konkrete Hilfe erwarten, wenn man vorher sehr genau schildert wie das Problem gelagert ist und wie die spezifischen Gegebenheiten sind.
    Alle Anregungen können nur Tipps für mögliche Fehlerquellen sein, da leider niemand hier über die Fähigkeit des Hellsehens verfügt. (...aber wenn ich es kann gehe ich zum Zirkus )
    Ich hoffe Du findest bei Deinem Freund die Lösung für Dein Problem.

    Schöne Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  14. #14
    Zündkerzenwechsler
    Registriert seit
    27.07.2010
    Beiträge
    32

    Standard

    bevor ich irgendwas verpfusche...ich will ja dass sie nächte woche fährt

+ Antworten

Ähnliche Themen

  1. Schwalbe KR51/2 geht einfach aus
    Von Malle im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 20.08.2009, 23:13
  2. Kr51/1 geht einfach aus (vermutlich zu warm)
    Von Eddi im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 15.03.2006, 20:02

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.