+ Antworten
Ergebnis 1 bis 14 von 14

Thema: Kr51/1K läuft unruhig, doch nicht wenn der Überlauf dicht ist


  1. #1
    Schwarzfahrer
    Registriert seit
    06.12.2013
    Ort
    Bremen
    Beiträge
    13

    Standard Kr51/1K läuft unruhig, doch nicht wenn der Überlauf dicht ist

    Moinmoin,
    ich hätt da mal eine kleine Frage und zwar läuft meine Schwalbe nicht mehr so richtig gut, in diesem Jahr wurde einiges dran gemacht, zuletzt hab ich den Vergaser sauber gemacht, bei der Gelegenheit auch den Schwimmerstand überprüft und nen neuen Benzinfilter eingesetzt. (Eigentlich will ich ja auch keinen Filter drin haben, aber der Tankdeckel kratzt noch etwas an der neuen Versiegelung, daher halte ich das vorerst für ne gute Idee)
    Nun habe ich das Problem, dass ich mein Standgas nicht ordentlich einstellen kann. Wenn ich an der Ampel stehe, hört es sich an als würde ich die ganze Zeit mit dem Gas spielen, das ganze variiert meiner Ansicht nach und wird stärker, je wärmer das moped wird. Also hab ich sie vorhin ne Runde warmgefahren um nen Nebenlufttest zu machen.
    Dabei hab ich durch Zufall festgestellt, dass die Leistung stark zunimmt, wenn ich den Vergaserüberlauf zu halte. Da dachte ich mir dreh ich dabei doch mal das Standgas runter und siehe da, sie läuft ruhig und stabil.
    Da ich nun nicht mit nem Korken im Überlauf rumfahren möchte, wollte ich mal fragen ob mir irgendwer erklären kann ob ich nun den Fehler gefunden hab, bzw. auf was das hindeuten könnte.
    Zur Info, es ist der passende Vergaser, 16n1-5 mit richtigen Düsen, der wurde vor 2 Jahren gekauft und sieht noch ganz gut aus, ist ne Vape-Zündung verbaut, die ist auch richtig eingestellt, wurde letztens noch mal in ner Werkstatt abgeblitzt, Kompression liegt bei 9-10 Bar, Benzinfluss ist ok, soweit scheint am Möp sonst alles ok...

    Danke schon mal im Voraus

  2. #2
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Wenn du bei den alten Vergasern (16N1) den Überlauf verstopfst, dann hat die Schwimmerkammer keine Luftzufuhr mehr, der Spritpegel steigt. Der konstruktiv vorgesehene Atemkamin links am Gasschieberrohr ist hier nie wirklich gebohrt. Das hat man erst bei den 16N3 endlich gemacht.

    Heißt: Hier stimmt etwas mit der Schwimmereinstellung oder dem Schwimmerventil nicht.

  3. #3
    Schwarzfahrer
    Registriert seit
    06.12.2013
    Ort
    Bremen
    Beiträge
    13

    Standard

    Aha, danke für die Info, ich bau den ganzen Krempel morgen noch mal auseinander und schau mir das noch mal an. Ich hab die Angaben zu dem Schwimmerabstand (28 und 32,5 mm) immer als fest unverrückbare Größe angesehen. Könnte es im seltenen Falle sein, dass man das auch an den Motor anpassen muss?

  4. #4
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Nö. Du musst richtig messen (Maße gelten für NICHT eingedrückten Federstift!), das Schwimmerventil an sich muss zuverlässig funktionieren, und der Schwimmer muss auch in Ordnung sein: Dicht und original, nicht etwa durch Nachlöten schwerer geworden.

    Wichtig für den Flüssigkeitspegel ist das kleinere Maß. Der untere Anschlag verhindert nur, dass bei leerer Kammer der Schwimmer irgendwo anstößt und/ oder das Ventil so weit öffnet, dass es sich vielleicht festklemmt.

  5. #5
    Kettenblattschleifer Avatar von Schwalben_BK
    Registriert seit
    28.11.2014
    Ort
    Wetterau
    Beiträge
    702

    Standard

    Hallo Joe,
    klingt nach zu wenig Sprit.

    1. ich würde den Schwimmer auf jedenfall mit der Senfglasmethode auf das Standardmaß (7mm) bringen. Wenn du dich einmal an diese Methode gewöhnt hast, kannst du wesentlich exakter arbeiten und mehr oder weniger Sprit innerhalb eines mm geben.

    2. Standardeinstellung Standgasschraube ca. 2,5 Umdrehungen raus und Leerlaufgemischschraube 3/4 Umdrehung raus

    Dann sollte sie einigermaßen laufen.

    3. ein paar Testrunden drehen, so dass der Motor warm wird und schauen ob sie Qualmt oder nicht, Qualm heißt zu viel Sprit und weniger Leistung am Berg. Zuwenig Sprit (kein Qualm) führt aber auch zu weniger Leistung am Berg.

    4. Danach die Zündkerze raus schrauben und schauen wie die aussieht. Hellbraun und wenig / gar kein Qualm und wenig Kraft am Berg heißt, du musst ihr mehr Sprit geben. Ein dunkles (ins schwarze rein) Kerzenbild und Qualm (immer der Qualm am Auspuff ;-) ) heißt, du kannst Sprit wegnehmen.

    5. Und dann geht die Spielerei los. Denn du kannst das über den Schwimmerstand sowie die Aufhängung der Teillastnadel beeinflussen und indirekt über die Leerlaufgemischschraube. Ich spiele seit März rum und glaube jetzt eine ganz gute Konfiguration gefunden zu haben. Wie gesagt testen, testen, testen. Und immer nach einer Veränderung schauen inwieweit sich die Leistung im Verhältnis zum Kerzenbild verändert hat.

    Wenn du an der Leerlaufgemischschraube bei laufendem Motor drehst, immer ganz langsam und höchstens 1/8 Umdrehung an einem Stück.

    Wenn der Startvergaser richtig funktioniert muss der warme Motor ausgehen wenn du ihn betätigst.

    Alles grundsätzlich bei warmem Motor.

    Grüße Boris

    P.S. Und ich denke schon, dass das bei jedem Motor individuell abweichen kann.
    SR2E, Bj. 1960; Schwalbe KR 51/1 K, Bj. `80; S51B2-4, Bj.`88

  6. #6
    Schwarzfahrer
    Registriert seit
    06.12.2013
    Ort
    Bremen
    Beiträge
    13

    Standard

    Alles klar, danke noch mal für die Info, hab nen Fehler gefunden (hoffe dass es auch der Grund für meine Probleme ist), es war überraschenderweise schlechter Spritfluss, je nach Tankfüllung 90 bis 120 ml pro Minute bei einem fast neuen Benzinhahn, neuem Tankdeckel und frisch versiegeltem Tank. Werde mir das morgen in Ruhe noch mal anschauen, wenn ich mehr Zeit hab und gegebenenfalls zum Simsonfritzen um die Ecke gehen für nen neuen Benzinhahn.

  7. #7
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Anstelle eines neuen Benzinhahnes wird's wohl auch eine gründliche Reinigung oder schlimmstenfalls ne neue Vierlochdichtung ausreichen.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  8. #8
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Vielleicht hat ja der neue Tankdeckel auch kein funktionierendes Belüftungsloch.

  9. #9
    Schwarzfahrer
    Registriert seit
    06.12.2013
    Ort
    Bremen
    Beiträge
    13

    Standard

    So, hab nen neuen Benzinhahn eingebaut, der alte war kaum dreckig obwohl der Durchfluss Käse war. Hab jetzt nen Durchfluss von 250ml bei vollem Tank und 170ml bei 2,5 Liter tankinhalt. Hab den Schlauch beim Messen auf Vergaserhöhe gehalten. Tankdeckel hab ich mir angeschaut, das Loch ist frei. Jetzt stell ich wieder ein, Momentan läuft sie relativ stabil, nur mag sie keine Erschütterungen, d.h. sie geht aus wenn ich sie auf den Ständer stell oder mit wenig Gas über ne größere Bodenwelle fahre. Werd das mal beobachten und wenns nicht besser wird, werd ich mit der Senfglasmethode arbeiten. (Das wollte ich bisher immer vermeiden, stell mir das als große Sauerei in meiner Studentenbude vor) Danke nochmal für die Hilfe.

  10. #10
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Na ja, wenn´s bei vollem Tank gut durchläuft,
    dann solltest Du den Tank immer gut gefüllt halten.

    Zum Ausgehen bei Erschütterung:
    Mach mal das mit´m Senfglas! Auch wenn´s bisschen Sauerei ist -
    es ist die einzige Methode den Schwimmer richtig einzustellen.
    (vielleicht findest du ja einen Nestling in Bremen,
    bei dem man ein bisschen rumkleckern kann )

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  11. #11
    Zahnradstoßer
    Registriert seit
    29.05.2015
    Ort
    Landkreis EE (Brandenburg)
    Beiträge
    755

    Standard

    Zitat Zitat von dermüdejoe Beitrag anzeigen
    Werd das mal beobachten und wenns nicht besser wird, werd ich mit der Senfglasmethode arbeiten. (Das wollte ich bisher immer vermeiden, stell mir das als große Sauerei in meiner Studentenbude vor) Danke nochmal für die Hilfe.
    Stell das Senfglas in eine flache Schüssel, Schnapp Dir ne Pulle handelsüblichen Brennspiritus, stell das Qualmen sicherheitshalber ein und schließ ein Stückchen Benzinschlauch an die Spirituspulle an, fertig.... stinkt nicht so wie Benzin, den Schwimmer einstellen kannst Du damit genau so, wenn das Schwimmernadelventil schön dicht macht klappt das mit Benzin später auch und es geht völlig ohne jegliche
    Sauerei. Den Spiritus nimmst danach schön zum Grill anzünden für die Party wenn Dein Vogel wieder fliegt.

    LG, Frank

  12. #12
    Schwarzfahrer
    Registriert seit
    06.12.2013
    Ort
    Bremen
    Beiträge
    13

    Standard

    So, hab den Schwimmer per Senfglasmethode eingestellt. Der Benzinpegel in der Wanne stimmt jetzt, jedoch stimmen die Maße der Messschiebermethode nun nicht mehr und ich musste eine Schwimmerkammer höher biegen als die andere, da die eine sonst oben angestoßen wäre. Nun läuft sie etwas ruhiger aber das Problem mit den Erschütterungen werde ich nicht los, kann das auch an der momentan noch nicht optimalen Gemischeinstellung liegen oder hat das definitiv was mit dem Benzinpegel zu tun? Nen Wackelkontakt würde ich ausschließen, da ich sie bei Volllast aufbocken kann, dann verschluckt sie sich ein wenig aber geht nicht aus. Sie geht übrigens auch aus wenn ich direkt aus dem Volllastbereich die Kupplung ziehe, was ich vorher auch schon hatte...

  13. #13
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Du könntest ja durchaus auch noch ein elektrisches Problem haben, das sich bei Erschütterungen zeigt.

  14. #14
    Schwarzfahrer
    Registriert seit
    06.12.2013
    Ort
    Bremen
    Beiträge
    13

    Standard

    Ich habs geschafft, sie fliegt wieder!
    Nachdem ich diverse Schwimmerstände und was weiß ich noch alles am 16n1-5 ausprobiert habe ist mir der Kragen geplatzt und ich hab mir ne 16n3-11 gekauft, sauber gemacht, eingebaut und festgestellt, dass ich damit überhaupt gar kein Standgas einstellen kann. Also 16n3-11 wieder raus und 16n1-5 mit neuer Teillastnadel, neuen Düsen und neuem Schwimmer eingebaut.
    Wieder das selbe Spiel, läuft viel zu fett, Standgas, blabla, siehe oben...
    Nun hab ich mal den Startvergaserkolben zwei Umdrehungen herausgeschraubt, so dass er locker sitzt. Jetzt läuft sie Prima, Soweit ich das sehen kann, nicht zu fett, geht auch nicht aus wenn ich sie aufbocke, alles super, bin 30km ohne Probleme gefahren. Morgen werde ich mal eine längere Fahrt machen, das Kerzenbild prüfen und den aktuellen Benzinverbrauch prüfen.
    Die Geschichte mit dem Startvergaserkolben hatte ich schon mal, ist irgendwem das Problem bekannt? Wellt sich das Gummi, wenn der Kolben zu fest sitzt, so dass Sprit durchfließen kann oder was ist da los?

+ Antworten

Ähnliche Themen

  1. S51 springt nicht mehr richtig an und läuft unruhig?!
    Von butzemann123 im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 18.06.2013, 18:36
  2. KR51/2E hat Beschleunigungsprobleme und läuft unruhig...
    Von Hauptstadt-Schwalbe im Forum Technik und Simson
    Antworten: 29
    Letzter Beitrag: 27.10.2008, 21:30
  3. KR51/2 läuft unruhig
    Von oholibama im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 25.08.2005, 19:26

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.