+ Antworten
Ergebnis 1 bis 15 von 15

Thema: KR51/1K motor geht nich an


  1. #1
    Glühbirnenwechsler Avatar von daKAr
    Registriert seit
    16.01.2006
    Ort
    Schöneiche b. berlin
    Beiträge
    91

    Standard KR51/1K motor geht nich an

    mein zweitmotor für meine KR51/1K springt nich an.
    habe schon alles möglich probiert.
    2 verschiedene zündungen die habe ich auch richtig eingestelt.
    2 verschiedene vergasser einmal ein 16n1-5 und ein 16n3-11.
    habe auch überprüft ob ein zundfunke da ist ja und er ist da.
    benzin kommt auch an, kerze is nass.
    auspuff ist auch nicht dicht. was kann das denn sein?
    er zündet kurz mit konfig (vergasser 16n3-11 und voll aufgerissenen gas) aber halt nur 2-3 mal?!? X(
    brauch hilfe was kann das noch sein?

  2. #2
    Zahnradstoßer Avatar von thesoph
    Registriert seit
    18.04.2003
    Ort
    Berlin-Karlshorst
    Beiträge
    976

    Standard

    Falls der Motor richtig kalt ist - Choke gezogen ?

    thesoph

  3. #3
    Glühbirnenwechsler Avatar von daKAr
    Registriert seit
    16.01.2006
    Ort
    Schöneiche b. berlin
    Beiträge
    91

    Standard

    ja habe ich aber da bringt auch nichts

  4. #4
    Zahnradstoßer Avatar von thesoph
    Registriert seit
    18.04.2003
    Ort
    Berlin-Karlshorst
    Beiträge
    976

    Standard

    Moped anschieben funktioniert meistens.
    Die Vergaser sind auch in der Grundeinstellung der Schrauben ok, ja ?

  5. #5
    Zahnradstoßer Avatar von thesoph
    Registriert seit
    18.04.2003
    Ort
    Berlin-Karlshorst
    Beiträge
    976

    Standard Re: KR51/1K motor geht nich an

    Zitat Zitat von daKAr

    er zündet kurz mit konfig (vergasser 16n3-11 und voll aufgerissenen gas) aber halt nur 2-3 mal?!?
    was ist das ? ?

  6. #6
    Glühbirnenwechsler Avatar von daKAr
    Registriert seit
    16.01.2006
    Ort
    Schöneiche b. berlin
    Beiträge
    91

    Standard

    ja der vergasser ist auch richtig eingestellt.
    aber anschieben habe ich noch nich gemacht aber das muß doch auch so gehen oder?

  7. #7
    Glühbirnenwechsler Avatar von daKAr
    Registriert seit
    16.01.2006
    Ort
    Schöneiche b. berlin
    Beiträge
    91

    Standard Re: KR51/1K motor geht nich an

    [quote="daKAr"]
    er zündet kurz mit konfig (vergasser 16n3-11 und voll aufgerissenen gas) aber halt nur 2-3 mal?!? X( /quote]
    das soll heisen das er mit gasdrehgriff ganz nach hinten (vollgas) das gemisch im zylinder zündet. aber halt nur ein paar mal hunter einander so als ob er absäuft.

  8. #8
    Zahnradstoßer Avatar von thesoph
    Registriert seit
    18.04.2003
    Ort
    Berlin-Karlshorst
    Beiträge
    976

    Standard

    Vielleicht gehts ja nach dem Anschieben auch 'so' .
    Schließlich ist der Motor ja auch ne Weile nicht gelaufen.

    Machmal brauchen die Kleinen eben mal noch nen Wachrüttler. Sind ja nicht mehr die Jüngsten.


    :wink:

  9. #9
    Zahnradstoßer Avatar von thesoph
    Registriert seit
    18.04.2003
    Ort
    Berlin-Karlshorst
    Beiträge
    976

    Standard Re: KR51/1K motor geht nich an

    [quote="daKAr"]
    Zitat Zitat von daKAr
    er zündet kurz mit konfig (vergasser 16n3-11 und voll aufgerissenen gas) aber halt nur 2-3 mal?!? X( /quote]
    das soll heisen das er mit gasdrehgriff ganz nach hinten (vollgas) das gemisch im zylinder zündet. aber halt nur ein paar mal hunter einander so als ob er absäuft.
    Wenn du mit Choke startest, darfst du aber nicht das Gas aufdrehen....

  10. #10
    Glühbirnenwechsler Avatar von daKAr
    Registriert seit
    16.01.2006
    Ort
    Schöneiche b. berlin
    Beiträge
    91

    Standard

    ich hoffe das es dann geht aber rein tehoretisch was könnte denn noch sein?
    was ich vileicht übersehen habe.
    ich abe denn motor erst vor kurzen überholt, ob er aber davor lief weiß ich nicht.

  11. #11
    Zahnradstoßer Avatar von thesoph
    Registriert seit
    18.04.2003
    Ort
    Berlin-Karlshorst
    Beiträge
    976

    Standard

    Luftfilter vorhanden und sauber ?
    Neue Zündkerze, Kerzenstecker probieren ?
    Simmeringe ok ?
    Sprit frisch ?

    mmh...

  12. #12
    Glühbirnenwechsler Avatar von daKAr
    Registriert seit
    16.01.2006
    Ort
    Schöneiche b. berlin
    Beiträge
    91

    Standard

    ja luftfilter ist sauber und neu.
    kerzenstecker ist mit kabel auch neu und kerzen hane ich schon 5 verschiedene ausprobiert. simerringe sind auch in bester ornung.
    under sprit ist ach neu angemischt 1:33

  13. #13
    Zündkerzenwechsler
    Registriert seit
    08.02.2006
    Ort
    Rietberg
    Beiträge
    25

    Standard

    Hast Du alle Stecker am Zündlichtschalter kontrolliert,hatte auch mal das Problem,war nur ein Kabel lose.

  14. #14
    Flugschüler Avatar von AutSchwalbe
    Registriert seit
    24.01.2006
    Ort
    Tornesch
    Beiträge
    360

    Standard

    Hallo daKAr,
    sowas ähnliches hatte ich letzte Woche auch bei meiner, ich mußte die Zündeinstellung neu justieren. Guck erstmal ob der unterbrecher 0,4 mm
    beim oberen Totpunkt hat. Kolben ganz nach oben dann müssen es 0,4 mm sein.

    Gruß AutSchwalbe

  15. #15
    Flugschüler Avatar von AutSchwalbe
    Registriert seit
    24.01.2006
    Ort
    Tornesch
    Beiträge
    360

    Standard

    Hallo Nachtwächter,
    er hatte oben geschrieben das ein Zündfunke ankommt es muß eigentlich an der Zündeinstellung liegen.

    Gruß AutSchwalbe

+ Antworten

Ähnliche Themen

  1. blinker geht nich
    Von ziegenmelker im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 14.04.2009, 22:15
  2. schaltung funkt nich richtig und sie geht kaum noch an!KR51
    Von streetrider im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 23.09.2006, 07:54

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.