+ Antworten
Seite 3 von 4 ErsteErste 1 2 3 4 LetzteLetzte
Ergebnis 33 bis 48 von 50

Thema: KR51/1k nimmt kein Vollgas an


  1. #33
    Tankentroster Avatar von sentient
    Registriert seit
    22.07.2008
    Ort
    Trier/Marburg
    Beiträge
    228

    Standard

    Habe das gleiche Problem auch, allerdings wohl etwas verstärkt, da ich nicht mehr auf 60 und am Berg schon kaum in den nächsten Gang komme weil ich die Gänge nicht ausfahren kann. Motor bei mir wurde vor ca. 100 km gemacht, Nebenluft zieht sie nicht soweit ich das beurteilen kann.
    Daher MUSS es am ver..........n BVF Vergaser liegen. Trotz neuer Bedüsung und eigentlich richtiger Einstellung.

  2. #34
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Zitat Zitat von sentient Beitrag anzeigen
    MUSS es am ver..........n BVF Vergaser liegen.
    Dann weißt du ja auch, wo du suchen MUSST, um das Problem in den Griff zu kriegen, wenn es nicht am Spritzufluss oder der Zündung liegt. Wobei "eigentlich richtiger Einstellung" ein vager Wert ist. Entweder es ist richtig, oder eben nicht, aber es ist niemals "eigentlich"!
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  3. #35
    Tankentroster Avatar von sentient
    Registriert seit
    22.07.2008
    Ort
    Trier/Marburg
    Beiträge
    228

    Standard

    Zitat Zitat von H.J. Beitrag anzeigen
    Dann weißt du ja auch, wo du suchen MUSST, um das Problem in den Griff zu kriegen, wenn es nicht am Spritzufluss oder der Zündung liegt. Wobei "eigentlich richtiger Einstellung" ein vager Wert ist. Entweder es ist richtig, oder eben nicht, aber es ist niemals "eigentlich"!
    Deshalb sag ich ja "eigentlich". Weil die Einstellung von den Werten her absolut richtig ist und trotzdem alle anderen Sachen auszuschließen sind. Ich vermute einfach, dass es am Vergaser liegen muss.

  4. #36
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Meine Güte, dein Motor ist nicht mal eingefahren, da solltest du es mal nicht ganz so genau nehmen und mußt auch den Vergaser öfters einstellen......
    Ist dein Gaser wirklich sauber, gerade die Hauptdüse?
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  5. #37
    Tankentroster Avatar von sentient
    Registriert seit
    22.07.2008
    Ort
    Trier/Marburg
    Beiträge
    228

    Standard

    Meine Güte, ich sag doch garnüscht. Wollte dem Threadersteller nur klarmachen, dass ein Motorregi nicht zwingend hilft und er lieber nochmal den Vergaser mit der Senfglasmethode überprüfen soll.

    Zitat Zitat von H.J. Beitrag anzeigen
    Meine Güte, dein Motor ist nicht mal eingefahren, da solltest du es mal nicht ganz so genau nehmen und mußt auch den Vergaser öfters einstellen......
    Ist dein Gaser wirklich sauber, gerade die Hauptdüse?

  6. #38
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    SO gesehen hilft NICHTS zwingend.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  7. #39
    Tankentroster Avatar von sentient
    Registriert seit
    22.07.2008
    Ort
    Trier/Marburg
    Beiträge
    228

    Standard

    Dann brauchen wir hier über GARNICHTS zu diskutieren.
    Aber lass es mich so fomulieren: Wenn der Herr Threadersteller seinen Motor für i.O. hält, dann ist es sicherlich mit weniger Aufwand verbunden, NOCHMALS Vergaser zu checken oder gegebenenfalls mal von einer funktionierenden Maschine auszutauschen.

    Damit gehen wir denke ich beide konform

  8. #40
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Zitat Zitat von sentient Beitrag anzeigen
    Damit gehen wir denke ich beide konform
    Genau so sieht es aus. Ich sehe, wir verstehen uns. :-)
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  9. #41
    Zündkerzenwechsler
    Registriert seit
    22.07.2011
    Beiträge
    29

    Standard

    Zitat Zitat von H.J. Beitrag anzeigen
    Setze mal spaßeshalber die Nadel eine Kerbe höher und wundere dich nicht, wenn der Motor kalt Mucken macht. Ist dein Problem bei Vollgas und warmem Motor dann weg?
    Nein, leider nicht. In Stufe vier wird es tendentiell schlimmer. Umgekehrt, Stufe zwei, krieg' ich den Bock entweder nicht mehr an oder er überdreht sofort.
    Die Leerlaufluftschraube hat tatsächlich Einfluss auf die Annahme des Maximalgas. Hatte aber (bei regulärer Nadelstufe drei) wohl schon das Optimum, zumindest ist es mir jetzt nicht mehr gelungen, das wieder hin zu kriegen. Maximalgeschwindigkeit auf grader Strecke (Wald =~ windfrei) jetzt nur noch ca. 50-55 km/h. Maximalgas ca. 2/3 des Drehwegs.
    Die Maximaldrehzahl via Leerlaufluftschraube in den 'zulässigen' zwei Minuten nach Warmfahrt zu finden ist fast unmöglich. Braucht etwa 1/4-1/2 min bis ein Verstellen auf die Drehzahl wirkt. Danach dann meist schlagartig...
    Ich glaube nach diesen Versuchen jetzt noch mehr an ein Vergaserproblem. Aber, was tun?

  10. #42
    Glühbirnenwechsler Avatar von russi
    Registriert seit
    18.07.2011
    Ort
    Münsterland
    Beiträge
    94

    Standard

    Naja, wie oft wer der Gaser denn schon runter? da ist auch nur eine Dichtung zwischen, und die kann man durch zu strammes anziehen auch schnell "vergewaltigen", und dann gibt es Luft an stellen die man da so nicht braucht...
    Kolbenrückholfeder, Vergaserinnenbeleuchtung und blaue Lichtkegel

  11. #43
    Zündkerzenwechsler
    Registriert seit
    22.07.2011
    Beiträge
    29

    Standard

    Zitat Zitat von russi Beitrag anzeigen
    Naja, wie oft wer der Gaser denn schon runter? da ist auch nur eine Dichtung zwischen, und die kann man durch zu strammes anziehen auch schnell "vergewaltigen", und dann gibt es Luft an stellen die man da so nicht braucht...
    Seit ich die Kiste habe zwei Mal. Davor wahrschinlich noch gar nicht. Die Dichtung habe ich bei der ersten Säuberung ersetzt.

  12. #44
    Zündkerzenwechsler
    Registriert seit
    22.07.2011
    Beiträge
    29

    Standard

    Zitat Zitat von sentient Beitrag anzeigen
    ...Senfglasmethode...
    Das kannte ich noch gar nicht. Auf den Schwimmer bin ich bisher als Ursache noch nicht gekommen. Also werd' ich mal messen...

  13. #45
    Glühbirnenwechsler Avatar von russi
    Registriert seit
    18.07.2011
    Ort
    Münsterland
    Beiträge
    94

    Standard

    Dann prüfe auch gleich mal ob dein Ventil schließt, einfach am Vergaser an der Spritzufuhr durchpusten , sollte klappen wenn der Gaser leer ist und die Kammer nach unten zeigt, dann Gaser drehen so das die Kammer nach oben zeigt, dann solltest du dicke backen bekommen
    Kolbenrückholfeder, Vergaserinnenbeleuchtung und blaue Lichtkegel

  14. #46
    Zündkerzenwechsler
    Registriert seit
    22.07.2011
    Beiträge
    29

    Standard

    So, habe den Vergaser jetzt rausgebaut:
    Der Schwimmer hängt zumindest mal schief. Die beiden Schwimmerkammern haben zur Vergaserdichtfläche ca. 2mm unterschiedlichen Abstand (dieses Mass ist gemeint). Kann das zu solchen Problmen führen?
    Sei es. Ich habe Probleme, den Schwimmer neu einzumessen. Masse habe ich dazu von 26,5..27,5 bis 29 mm gefunden. Hier ("Einstellen des Schwimmers", fast ganz unten) z.B. sind es 28 mm, wobei "Vergaser ohne Unterteil so auf dem Kopf gehalten, daß die Blechnase am Schwimmer das Nadelventil schließt. Der Federstift im Nadelventil darf dabei nicht eingedrückt werden"?! Bei mir ist das Ventil schon dicht, wenn die Nase das Ventil grade so berührt. Ist diese Position gemeint? Dann kann ich den Vergaser aber nicht auf den Kopf stellen, denn das Eigengewicht des Schwimmers drückt die Nadel dann bis zum Anschlag rein. Und diese grade eben Berührposition beim messen zu halten erscheint mir extrem schwierig. Zumal die Schwimmerkammern ja alles andere als rechtwinklig sind (Messung gegen Lötkannte?) und der Messschieber, wenn er grade auf der Dichtfläche steht', ja noch ca. 1 cm Abstand zur Schwimmer hat (Paralaxefehler +- 1 mm?). Ja, und dann hat die Dichtfläche auch noch eine umlaufende Erhöhung. Wird dagegen gemessen (mach auch noch mal 3..4/10 aus)?
    Kurz gefragt: Wie messe ich den Schwimmer denn nun korrekt ein (Mass, Methode)?
    Noch etwas:
    Kann da nicht auch durch den Kolbenschieber Nebenluft gezogen werden? Da wo der Gaszug eingehängt wird verbleibt ja ein recht grosses Loch. Und die Durchführung des Gaszugs ist doch nicht luftdicht? Oder soll das die aufgestülpte Gummitülle verhindern? Dazu säße die bei mir nicht fest genug...

  15. #47
    Flugschüler
    Registriert seit
    07.11.2010
    Ort
    Berlin
    Beiträge
    257

    Standard

    Zitat Zitat von habichthugo Beitrag anzeigen
    Kurz gefragt: Wie messe ich den Schwimmer denn nun korrekt ein (Mass, Methode)?
    wiki (Senfglasmethode), Mopedfreunde Oldenburg haben eine schöne Anleitung zum Einstellen mit Messschieber.

    Zitat Zitat von habichthugo Beitrag anzeigen
    Noch etwas: Kann da nicht auch durch den Kolbenschieber Nebenluft gezogen werden? Da wo der Gaszug eingehängt wird verbleibt ja ein recht grosses Loch. Und die Durchführung des Gaszugs ist doch nicht luftdicht? Oder soll das die aufgestülpte Gummitülle verhindern? Dazu säße die bei mir nicht fest genug...
    Ja, kann Nebenluft ziehen, kannst du aber per Nebenlufttest prüfen, Bremsenreiniger oder Startpilot draufsprühen und schauen, ob der Motor reagiert. Provisorisch kannst du auch Isolierband drumwickeln um die Nebenluft zu stoppen. Dann kannst du auch die anderen üblichen Verdächtigen auf Nebenluft testen.

    Falls es nicht an Nebenluft liegt: Kannst du einen anderen Vergaser probeweise einbauen, wie oben mal vorgeschlagen?

  16. #48
    Zündkerzenwechsler
    Registriert seit
    22.07.2011
    Beiträge
    29

    Standard

    Zitat Zitat von phklein Beitrag anzeigen
    wiki (Senfglasmethode), Mopedfreunde Oldenburg haben eine schöne Anleitung zum Einstellen mit Messschieber.
    Ja, "Mopedfreunde Oldenburg", darauf habe ich doch in meinem letzten Post direkt referiert (Link)?!
    So langsam habe ich auch kappiert, dass die Messschieberei eh nur die Hälfte der Miete ist. An der "Senfglasmethode" führt also für eine ordentliche Einstellung wohl kein Weg vorbei...

    Zitat Zitat von phklein Beitrag anzeigen
    Ja, kann Nebenluft ziehen, kannst du aber per Nebenlufttest prüfen, Bremsenreiniger oder Startpilot draufsprühen und schauen, ob der Motor reagiert. Provisorisch kannst du auch Isolierband drumwickeln um die Nebenluft zu stoppen. Dann kannst du auch die anderen üblichen Verdächtigen auf Nebenluft testen.
    Wie sollte denn der Motor reagieren, wenn er Bremsenreiniger zieht?

    Zitat Zitat von phklein Beitrag anzeigen
    Falls es nicht an Nebenluft liegt: Kannst du einen anderen Vergaser probeweise einbauen, wie oben mal vorgeschlagen?
    Woher (im Raum Erlangen/Nürnberg) nehmen und nicht stehlen?

+ Antworten
Seite 3 von 4 ErsteErste 1 2 3 4 LetzteLetzte

Ähnliche Themen

  1. KR 51/2 nimmt kein Vollgas an
    Von Schrecks im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 19.06.2006, 16:08
  2. S51 Nimmt kein Vollgas an
    Von Hansemann im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 30.06.2005, 19:21
  3. Nimmt kein Vollgas
    Von pater-brown im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 10.06.2003, 18:18

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.