+ Antworten
Seite 4 von 4 ErsteErste ... 2 3 4
Ergebnis 49 bis 50 von 50

Thema: KR51/1k nimmt kein Vollgas an


  1. #49
    Flugschüler
    Registriert seit
    07.11.2010
    Ort
    Berlin
    Beiträge
    257

    Standard

    Zitat Zitat von habichthugo Beitrag anzeigen
    Ja, "Mopedfreunde Oldenburg", darauf habe ich doch in meinem letzten Post direkt referiert (Link)?!
    Sorry, habe ich übersehen.

    Zitat Zitat von habichthugo Beitrag anzeigen
    Wie sollte denn der Motor reagieren, wenn er Bremsenreiniger zieht?
    Höher drehen (da brennbar) oder langsamer, bei meiner rissigen Bowdenzugdichtung ist der Motor langsamer geworden und ausgegangen.

    Zitat Zitat von habichthugo Beitrag anzeigen
    Woher (im Raum Erlangen/Nürnberg) nehmen und nicht stehlen?
    Anderes Fahrzeug, vieleicht hat jemand (aus dem Nest) in deiner Gegend einen rumliegen..., deshalb hab ich ja gefragt, ob du eine Möglichkeit hast.

  2. #50
    Zündkerzenwechsler
    Registriert seit
    22.07.2011
    Beiträge
    29

    Standard

    So, nach längerer Zwangspause habe ich den Vergaser noch mal komplett zerlegt, gereinigt und den Schwimmer neu eingestellt, und zwar entsprechend der hier gegebenen Masse für den 16N1-5. Danach war das Kraftstoffniveau zuvor etwa 4mm zu niedrig.
    Die Senfglasmetode ist eine echte Sauerei, wenn man mehrfach nachstellen muss. Ich hab's mit echtem Kraftstoff direkt aus dem Tank am Krad gemacht. Dazu schliesst bei mir der Schwimmer nicht gleichmässig, sondern das letzte Stück ruckartig, wenn man nicht leicht gegen das Glas kloppft. Sonnst schliesst er i.d.R. auch erst 2-3 Sek. zu spät (wenn das Glas schon übergelaufen ist). Ist das normal? Das Nadelventil und der Schwimmer sind absolut freigängig und von Hand bewegt ist nichts haakliges zu spüren.
    Mein Ausgangsproblem hat sich deutlich verbessert. Die Schwalbe hat nun von unten heraus eindeutig mehr Moment und das Problem mit der Gasannahme ist nur noch andeutungsweise im zweiten, etwas deutlicher bei maximaler Geschwindigkeit im dritten Gang zu spüren. Auch könnte ich jetzt den Motor durch Übergas nicht mehr komplett abwürgen. Er wird nur noch etwas dumpfer und hat etwas weniger Leistung ab den letzten ca. 5% am Gasgriff.
    Tja, und dann ist sie mir nach jeweils ein paar km Fahrt im aufgebockten Zustand zwei Mal einfach ausgegangen (wollte eigentlich Nebenlufttest machen) und war danach nur durch Anschieben wieder zum Laufen zu bewegen. Danach konnte ich aber wieder ein paar km problemlos fahren. Das Ganze, nachdem ich die Leerlauffeinjustierung schon gemacht hatte und die Kiste anscheinend auch wieder gut tuckert. Vorher ist mir das nie passiert...

+ Antworten
Seite 4 von 4 ErsteErste ... 2 3 4

Ähnliche Themen

  1. KR 51/2 nimmt kein Vollgas an
    Von Schrecks im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 19.06.2006, 16:08
  2. S51 Nimmt kein Vollgas an
    Von Hansemann im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 30.06.2005, 19:21
  3. Nimmt kein Vollgas
    Von pater-brown im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 10.06.2003, 18:18

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.