+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Kr51/1K springt nicht an


  1. #1

    Registriert seit
    19.09.2015
    Ort
    Dörenthe
    Beiträge
    6

    Standard Kr51/1K springt nicht an

    Moin,
    meine Schwalbe springt auch nach mehrmaligem kicken und anschieben nicht an.
    Die Schwalbe hat einen Zündfunken und der Vergaser ist auch sauber.
    Ich habe keine Ahnung woran es noch liegen könnte.

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Lief die Schwalbe schonmal? Wenn ja, wurde in der Zwischenzeit was verändert? Ist der Vergaser nicht nur sauber, sondern auch korrekt eingestellt und bedüst? Ist der Zündfunke kräftig oder eher schwach? Ist der Vogel vielleicht bei den diversen Startversuchen schlicht abgesoffen?

    Fragen über Fragen... gib uns was, womit wir arbeiten können.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  3. #3

    Registriert seit
    19.09.2015
    Ort
    Dörenthe
    Beiträge
    6

    Standard

    Ich denke dass zu viel Sprit ankommt.

  4. #4
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    Hmm... dieser Kommentar hilft leider gar nicht weiter.
    Vielleicht gibst du uns lieber ein paar Infos zu deinen Reparaturversuchen und dem Vorleben?!
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.246

    Standard

    Zitat Zitat von Julisch Beitrag anzeigen
    Ich denke dass zu viel Sprit ankommt.
    Denken ist gut, nachprüfen ist besser:
    - wie verhält es sich, wenn Du die Reservekerze aus dem Bordwerkzeug reinschraubst?
    - wird die Kerze beim Kicken feucht?
    - stimmt der Zündzeitpunkt?

    Hast Du Dich zumindest durch die FAQ, das "Best of the Nest.." und das Wiki durchgearbeitet, um Deine Fehlersuche zu verbessern?

    Peter

+ Antworten

Ähnliche Themen

  1. Antworten: 62
    Letzter Beitrag: 07.10.2010, 13:42
  2. KR51: Springt an, springt nicht, etc.
    Von nilson17 im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 06.07.2005, 08:34
  3. KR51/S1 Gangschaltung geht nicht und springt nicht an !!!
    Von LoM im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 16.06.2005, 11:44

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.