+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Kr51/1k springt nicht mehr an


  1. #1
    Schwarzfahrer
    Registriert seit
    16.06.2013
    Beiträge
    15

    Standard Kr51/1k springt nicht mehr an

    Hallo liebe Gemeinde,
    Ich habe meine kr51/1 nun nach einer Woche Restauration das erste mal etwas länger Probe fahren wollen doch nach ca 5km rasselte es kurz und es schien als ob ein metall Teil abgeflogen ist. Ich habe weder an der stelle etwas gefunden noch am Motor usw was fehlen könnte. Danach nahm sie kein Gas mehr an und starb ab. Nun will sie garnicht mehr anspringen.
    Es kommt noch ein zündfunke, zündzeitpunkt stimmt auch noch, Benzin läuft.. Auspuff ist neu, Vergaser neu, Motor regeneriert, elektronische Grudplatte neu, Verkabelung neu.
    Die paar km die sie lief war auch alles gut und sie zog sehr gut. Als ich dann unfreiwillig stand hab ich festgestellt das sowohl die krümmermutter etwas locker war als auch die Zündkerze(welche komischerweise sehr warm war).

  2. #2
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Hast du den Zündzeitpunkt "nur" anhand der Markierungen geprüft?
    Für mich klingts, als wenn das Polrad verrutscht ist (wenn schon 2 Sachen nicht richtig fest waren, wäre eine lockere Schraube des Polrads auch kein Wunder).
    Leider scheint bei diesem Fehler der ZZP "auf die schnelle kontrolliert" noch richtig, aber die Markierungen wären dann nicht mehr richtig - der ZZP ist also in Wirklichkeit falsch.

    Reparatur: Polrad ab, neuen Halbmond montieren, KW-Stumpf entfetten, Federring nicht vergessen, Polrad mit richtigem Drehmoment anziehen.
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  3. #3
    Schwarzfahrer
    Registriert seit
    16.06.2013
    Beiträge
    15

    Standard

    Ja an und für sich hab ich ja auch auf zündzeitpunkt getippt aber meine selber angebrachten Markierungen auf Gehäuse, Polrad und grundplatte stimmen noch alle und der unterbrecher öffnet auch an der richtigen stelle.. Polrad sitzt auch fest.. Ich Messe das aber eben nochmal alles durch.
    Mfg

  4. #4
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Du musst das Polrad einmal abschrauben und diese Nut (die heißt "Halbmond" oder "Scheibenfeder) kontrollieren, die die Montage des Polrads nur in der richtigen Position erlaubt..

    Ich denke zu 90%, dass diese Nut fehlt (abgescherrt) und damit dein Fehler klar ist.

    Das Polrad zieht sich oft selbst fest nachdem es ein Stück verrutscht ist - also ob das Polrad fest ist oder nicht hat bei der Kontrolle leider nichts zu sagen.
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  5. #5
    Schwarzfahrer
    Registriert seit
    16.06.2013
    Beiträge
    15

    Standard

    Ich gehe davon aus das du recht hast, denn der ot passt auf einmal nicht mehr mit den Markierungen überein. Wobei die Mutter auf dem Polrad so fest sitzt das ich sie nicht ab bekomme. Um da besser ran zu kommen muss ich morgen erstmal das Knieblech(oder wie man das auch nennt) demontieren, oder gibt es da kleine Tricks um nicht alles abbauen zu müssen und trotzdem einfach am Polrad zu arbeiten?
    Wenn der Halbmond rund geschliffen ist, mit einem Schraubenzieher und Hammer raus Hämmern?
    Bei welchem Drehmoment sollte die Mutter des Polrad angezogen werden?
    Übrigens, vielen dank für die Hilfe

  6. #6
    Tankentroster
    Registriert seit
    09.06.2011
    Ort
    Bremen
    Beiträge
    152

    Standard

    Hey Aeggar,
    du kannst bei ner Schwalbe auch einfach das Fußblech wo man den Fuß drauf stellt abschrauben. mit nem bisschen fummeln kommt man dann auch vernünftig an das Polrad. das Polrad am besten mit einem Ölfilterschlüssel festhalten beim Mutter anziehen. Das Gewinde ist mein ich n M10 er Feingewinde das bekommst du so schnell nicht durch. Nimm dir den Ölfilterschlüssel und zieh die Schraube mit einer normalen Knarre also keine Teleskopknarre ordentlich an das reicht

  7. #7
    Schwarzfahrer
    Registriert seit
    16.06.2013
    Beiträge
    15

    Standard

    Nun das trittblech ist ab aber um mit einem ölfilterschlüssel oder entsprechendem Werkzeug da ran zu kommen muss noch die Abdeckung weg die die Luft zum Zylinderkopf leitet und dafür muss das Knieblech weg.. Oder bin ich da nur zu blöd für?

  8. #8
    Schwarzfahrer
    Registriert seit
    16.06.2013
    Beiträge
    15

    Standard

    Also es ist wie oben gesagt der Halbmond.. Nur wie bekomme ich den am gescheitesten ab, er ist wirklich plan mit dem kw Stumpf:/

  9. #9
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Einen Dorn im richtigen (!) Durchmesser verwenden, Kurbelwellenstumpf so drehen dass der Halbmondrest oben sitzt und von unten abstützen (z. B. ein Bock). Dann mit dem Dorn und einem nicht zu großen Hammer den Rest des Halbmondes vorsichtig austreiben.
    Ggf. KW-Stumpf erwärmen (maximal 200°C), ggf. Rostlöser verwenden.

    Klappt das nicht, könntest du dem Halbmond mit einem Drehmel zu Leibe rücken - dabei erwischt man aber eigentlich immer etwas Material, das eigentlich nicht zum Halbmondrest gehört.
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  10. #10
    Schwarzfahrer
    Registriert seit
    16.06.2013
    Beiträge
    15

    Standard

    Ja ok danke, werd ich mich mal versuchen.. Hole gleich nen neuen Halbmond vom Händler und dann suche ich mir das richtige Werkzeug zusammen:)
    Vielen dank für die Hilfe:)

+ Antworten

Ähnliche Themen

  1. KR51/2 L springt nicht mehr an
    Von almeck im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 07.06.2012, 20:07
  2. Kr51/1 springt nicht mehr an
    Von Chris1979 im Forum Technik und Simson
    Antworten: 21
    Letzter Beitrag: 19.11.2011, 17:07
  3. Antworten: 62
    Letzter Beitrag: 07.10.2010, 13:42
  4. KR51/2E springt nicht mehr richtig an und zieht nicht mehr
    Von Cookie-Monster im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 07.09.2007, 20:13

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.