+ Antworten
Ergebnis 1 bis 3 von 3

Thema: KR51/1K springt nur durch anschieben an.


  1. #1
    Glühbirnenwechsler
    Registriert seit
    14.04.2012
    Beiträge
    70

    Standard KR51/1K springt nur durch anschieben an.

    Guten morgen liebe Simsonfreunde,

    Folgender Fall: Nach dem ich einen Fehler in der Zündung hatte, hat AKF diese getestet, und mir eine andere Zündspule empfohlen. Und zwar die für die Unterbrecher Zündung, obwohl ich eine Elektronische Zündung besitze, da diese angeblich das Steuerteil schont. Da ich mir vorher aus unerklärlichen gründen 3 Steuerteile zerschossen habe, klang das obwohl es theoretisch ja die Falsche Spule ist relativ plausibel.
    Nachdem alles eingebaut war dann die Ernüchterung. Moped springt wenn überhaupt nur beim anschieben an, und geht im Leerlauf aus. Den Vergaser habe ich dann versucht neu einzustellen, und wenn der Motor einmal läuft, lässt sie sich jetzt auch normal fahren und der Motor bleibt an.
    Das Problem ist jetzt nur das anbekommen. Ankicken geht gar nicht, und selbst anschieben ist manchmal schwierig.
    Woran könnte das liegen? Passt das verhalten zu einem zu schwachen Zündfunken? Denn dieser ist meines Erachtens viel zu schwach.
    Oder liegt es daran das ich einen Sporluftfilter habe? (Hat der 'Profi' beim restaurieren eingebaut). Sollte zwar eh raus, aber vorher ging es damit auch mal.

    Oder kann die Kickstarterwelle defekt sein? Manchmal rutscht sie inzwischen auch durch.

    Ich weiß langsam echt nicht mehr weiter, weil ich das Ding zum verrecken nicht richtig zum laufen bekomme.

    Habe auch schon das Forum durchsucht, aber irgend wie finde ich keine Lösung.

    Danke für eure Hilfe!

    Liebe Grüße,

    Marcel

  2. #2
    Flugschüler Avatar von bernie
    Registriert seit
    04.05.2010
    Ort
    Dresden
    Beiträge
    451

    Standard

    Mach auf jeden Fall wieder Serienluftfilter. Hast du denn den Zündzeitpunkt wieder richtig eingestellt?

  3. #3
    Glühbirnenwechsler
    Registriert seit
    14.04.2012
    Beiträge
    70

    Standard

    Serienluftfilter werde ich machen, aber vorher ging es ja auch, daher denke ich nicht das es meint Problem behebt. Kann es durch einen anderen Luftfilter sein, das die Vergaser Einstellung anders ist damit sie läuft? Die Leerlaufluftregulierschraube muss bei mir nämlich ca. 1,5 Umdrehungen raus, und nicht nur 0,5-1. Vergaser ist der richtige. Bezinfilter habe ich gestern vorsichtshalber auch mal raus genommen.
    Zündzeitpunkt habe ich nicht direkt eingestellt, aber habe die Grundplatte anhand der Markierung genau so eingebaut wie vorher.

    Liebe grüße

    Marcel

+ Antworten

Ähnliche Themen

  1. KR51/2 springt nur durch anschieben an..
    Von Tontaeubchen im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 08.12.2011, 17:33
  2. Schwalbe springt nur noch durch anschieben widerwillig an...
    Von ebster im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 09.05.2010, 17:46
  3. Star geht nach 5 Minuten aus,springt nur durch anschieben an
    Von TobiasE im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 16.04.2009, 12:44
  4. S51 springt nur noch durch anschieben an
    Von McChris15 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 04.10.2008, 23:00

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.