+ Antworten
Ergebnis 1 bis 4 von 4

Thema: KR51/1K zieht nicht mehr, ruckelt nur noch bei Vollgas


  1. #1
    Schwarzfahrer
    Registriert seit
    19.06.2008
    Beiträge
    16

    Standard KR51/1K zieht nicht mehr, ruckelt nur noch bei Vollgas

    Hallo,

    ich habe mal wieder Probleme mit meiner Schwalbe.

    Neulich wollte ich ne kleine Runde mit ihr fahren, bin allerdings nur bis zum Ende der Straße (300m) gekommen. Danach nahm sie so gut wie gar kein Gas mehr an und ging im Standgas sofort aus. Bin dann nach Hause und habe den Vergaser gründlichst gereinigt und geguckt ob die Kerze ordentlich funkt. Das passte alles soweit. Das Löchleine in dem Tankdeckel habe ich auch schon überprüft und für frei befunden.
    Bin dann wieder losgezuckelt, erst zügig, aber nach ca. 1km ging das ruckeln wieder los, als ob sie keinen Sprit bekommt. Ergo bin ich zur Tankstelle und habe mal voll getankt. Ohne Erfolg...
    Habe keine Ahnung was ich jetzt machen soll. Der Motor ist erst vor 3 Monaten komplett überholt worden. Habt Ihr ne Idee woran das noch liegen könnte???

    Vielen Dank schonmal für eure Tipps.

  2. #2
    Zahnradstoßer Avatar von Küstenschwalbe
    Registriert seit
    01.08.2009
    Ort
    Ostfriesland
    Beiträge
    726

    Standard

    Moin,
    mir fallen Sachen wie ganz ganz viel Rotz unten im Tank oder Wärmeproblem ein.
    Kannst ja mal sehen ob es das ist.
    Hast du eigentlich nen zusätzlichen Benzinfilter in der Leitung, wenn ja dann raus damit.
    Schau doch mal ob aus dem Schlauch bei offenem Benzinhahn so 250ml in der Minute raus laufen.
    MfG
    Küstenschwalbe

  3. #3
    Schwarzfahrer
    Registriert seit
    19.06.2008
    Beiträge
    16

    Standard

    Danke für die Tipps.
    Wärmeproblem heißt dann wohl den Kondensator austauschen, oder?

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Zitat Zitat von LeChiffre
    Wärmeproblem heißt dann wohl den Kondensator austauschen, oder?
    Immer mit der Ruhe.

    Es könnte auch an Kerze oder Kerzenstecker liegen, die Wärmeprobleme haben.
    Für wahrscheinlicher halte ich jedoch, dass Dein Startvergaserkolben nicht ordentlich schliesst und der Motor mit dem zu fetten Gemisch nicht so richtig laufen mag.

    Mach Folgendes:
    - kontrolliere ob der Starterzug im entspannten Zustand mindestens 2 bis 3 mm Spiel hat. Wenn nein: einstellen. Wenn ja dann
    - kontrolliere den Gummipröppel (Dichtscheibe) unten im Starterkolben.

    Peter

+ Antworten

Ähnliche Themen

  1. KR51/2E springt nicht mehr richtig an und zieht nicht mehr
    Von Cookie-Monster im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 07.09.2007, 20:13
  2. S51: Zieht bei Vollgas nicht mehr richtig, wenn warm
    Von Oppa im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 20.05.2005, 19:46

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.