+ Antworten
Ergebnis 1 bis 7 von 7

Thema: KR51/1S Motor stand lange, nach Lager- und Dichtungswechsel einfahren ein Muss?


  1. #1
    Tankentroster Avatar von Dorni
    Registriert seit
    29.01.2011
    Ort
    Salzgitter
    Beiträge
    136

    Standard KR51/1S Motor stand lange, nach Lager- und Dichtungswechsel einfahren ein Muss?

    Mahlzeit.

    Also ich habe hier eine KR51/1S, die sehr lange stand und ich an dem Motor folgende Dinge machen ließ:

    Lager neu, Wellendichtringe neu, Vergaser 16N1-5 neu (Schwimmerstand korrigiert), HD 67 Nadel auf 3, Nachbauauspuff mit Spitztüte.

    Luftfilter original unterm Lenkerblech.

    Das Problem ist, das diese die Höchstgeschwindigkeit nicht erreicht, bei Vollgas kurz vor 55 Klemmneigungen hat, gefühlt als wenn der Sprit ausgeht. Nehme ich das Gas etwas zurück fährt der Motor wieder mit Vortrieb.

    Der Versuch mit einer 72er HD zeigte etwas bessere Endgeschwindigkeit und weniger Klemmneigung. Der Nachbauauspuff hat auch einen Gegenkonus und ist von der Bestückung etwa wie der Originalauspuff.

    Frage: kann es sein, das durch das Zerlegen der Baugruppen und wieder zusammensetzen der Kolben und Zylinder nicht mehr 100% in der gleichen Position sind und nun neu eingefahren werden müssen? Oder weiß jemand weitere Lösungsmöglichkeiten?

    Gruss Robert, der eigentlich nur Erfahrungen mit MZ hat.

  2. #2
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Erstens, ja, du solltest es langsam angehen. Zweitens, dieser ganz typische Leistungsmangel bei 55 wird verursacht durch Nebenluft - vor oder hinter dem Vergaser. Luftfilter, Dichtring unter dem Luftfilter, Schlauch, Luftberuhigungskasten (Stöpsel!), Gummimuffe, Vergaserflansche, das muss alles akkurat dicht sein. Jede Kleinigkeit zählt.

  3. #3
    Tankentroster Avatar von Dorni
    Registriert seit
    29.01.2011
    Ort
    Salzgitter
    Beiträge
    136

    Standard

    verdammt, jetzt weiß ich was das fürn Ring war, dachte erst der gehört zum Tacho als Unterlage...
    Die KR war komplett zerlegt und ich hatte mir nicht jedes Detail gemerkt. Wärs ne MZ hätt ich die im Schlaf zusammengebaut. Vielen Dank für den Tip. Der rote Stöpsel ist drin.

    Gruss Robert

  4. #4
    Flugschüler Avatar von Rusty_im_tiefflug
    Registriert seit
    12.07.2010
    Ort
    leipzig
    Beiträge
    458

    Standard

    erma glückwunsch zur KR51/1S!

    wie kommst du darauf das es sich um klemmneigung handelt, konntest du im zylinder hören oder gar spüren wie der schmierfilm abreisst, geht sowas? natürlich müssen sich die lager und wellen auf den neuen sitz einspielen, aber beim einfahren geht es ja reinweg um die zylindergarnitur die sich einschleifen soll. warum hast du die eigentlich nicht mit erneuert, noch gut gewesen? betrachtet man das ganze jetzt mal realistisch hat sich am sitz des zylinders oder kolben nichts geändert wenn du keine wesentlich dünnere fussdichtung verbaut hast! das pleul hat seitlich spiel, der zylinder sitzt in einer bombensicheren passung. peter hat recht, da wird es einfach probleme mit der gemischaufbereitung geben.

    viele "S" grüße, rusty =)

  5. #5
    Flugschüler Avatar von 50ccm_Wurstblinker
    Registriert seit
    25.04.2011
    Ort
    Nahe Schwerin
    Beiträge
    275

    Standard

    Zitat Zitat von Dorni Beitrag anzeigen
    Das Problem ist, das diese die Höchstgeschwindigkeit nicht erreicht, bei Vollgas kurz vor 55 Klemmneigungen hat, gefühlt als wenn der Sprit ausgeht. Nehme ich das Gas etwas zurück fährt der Motor wieder mit Vortrieb.
    Zitat Zitat von Rusty_im_tiefflug Beitrag anzeigen
    wie kommst du darauf das es sich um klemmneigung handelt, konntest du im zylinder hören oder gar spüren wie der schmierfilm abreisst, geht sowas?
    Er meint, dass wenn der Gasdrehgriff voll geöffnet und der Gasschieber ganz oben ist er keine weitere spürbare Beschleunigung merkt, quasi dass der Vergaser in diesem Millimeterbereich umgekehrt arbeitet und wenn er bisschen Gas wieder weglässt sie wieder beschleunigt.

    So in der Art hatte ich das auch.Ich hab die größe Schelle an der Gummimuffe zum Luftberuhigungskasten eingesetzt und die Zylinderflanschdichtung getauscht/erneuert. Dann war das bei mir weg und ich konnte auch endlich problemfrei Berge gut fahren und Standgas einstellen.(Natürlich hab ich auch den Versager eingestellt )



    BG Marcus
    Ideologie & System = 40 Jahre, Wertarbeit = ewig

  6. #6
    Tankentroster Avatar von Dorni
    Registriert seit
    29.01.2011
    Ort
    Salzgitter
    Beiträge
    136

    Standard

    Mahlzeit,

    vielen Dank für die Antworten. Der Motor wurde zu DDR-Zeiten bereits einmal überholt, daher habe ich auch nur die Lager und Dichtringe wechseln lassen. Derjenige der das gemacht hat, hat den Zustand der Kurbelwelle und Kolben/Zylinder als gut befunden und drin gelassen.

    Das o.g. Problem äusserte sich darin, das der Motor glatt Aussetzer bei ca. 55 hatte und dementsprechend ja auch keinen Vortrieb mehr. Hab ich das Gas etwas zurück genommen, fuhr er wieder mit Vortrieb. Bin was Klemmer angeht etwas übervorsichtig / vorgeschädigt, habe mich mit meiner ersten ETZ vor ein paar Jahren fast aufs Gesicht gelegt.

    Jedenfalls kann ich schon Erfolge verbuchen, hab heute die Dichtung zwischen Zylinder und Ansaugstutzen erneuert, die anderen beiden am Isolierstück sind bereits neu. Dann den fehlenden Dichtring unter dem Luftfilter mit etwas Öl montiert und zusätzlich eine 72er HD verbaut. Das Rausgepuzzel des Vergasers ist ja jedes Mal ein Akt... So - und nun rennt die Gute auch schon weitaus besser, erreicht auch ihre 60, drüber wollt ich noch nicht. Allerdings ist die HD nun etwas zu fett, werde diese nach einer weiteren größeren Motoreingewöhnungsrunde wieder zurückbauen.

    Gruss Robert

  7. #7
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Da muss schon die Hauptdüse 67 ran - das einzige was mit der 72er mehr wird, ist der Verbrauch.

+ Antworten

Ähnliche Themen

  1. Motor einfahren nach Demontage des Zylinderdeckels
    Von Wessischrauber im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 09.08.2010, 14:55
  2. Motor stirbt ab nach längerer Bergabfahrt und im Stand
    Von baerlefant im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 02.07.2008, 20:12
  3. SR 50 Motor geht nach Warmlauf im Stand einfach aus!!
    Von scheuch im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 18.06.2007, 18:26

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.