+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte
Ergebnis 17 bis 32 von 43

Thema: Kr51/1S neue Probleme Gasannahme


  1. #17
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    Zitat Zitat von brixl Beitrag anzeigen
    das mit dem Gasschieber interessiert mich jetzt, denn ich hab nen Nachbau drin, aber auch im alten orginalen, war da kein Schieber mit zusätzlicher gerader Fläche. Hast du da ein Bild von, damit ich mal gezielt auf Suche gehen kann.
    so muss der aussehen beim 1S.



    Klingt wie Lager ausgeschlagen. so locker darf das nicht sein.
    Da wirst wohl eine Regeneration machen müssen.
    Das "klacken" ist viel zu dumpf, als ob es die Kolbenringe wären. Also für mich eher schon ein größeres mechanisches Problem.
    KR51/1S 75´/ S51 B2-4 81´/ S70C 86´/ S70C 87´ / Star 69´

  2. #18
    Tankentroster
    Registriert seit
    22.04.2010
    Ort
    Görlitz
    Beiträge
    220

    Standard

    Zitat Zitat von tagchen Beitrag anzeigen
    so muss der aussehen beim 1S.



    Klingt wie Lager ausgeschlagen. so locker darf das nicht sein.
    Da wirst wohl eine Regeneration machen müssen.
    Das "klacken" ist viel zu dumpf, als ob es die Kolbenringe wären. Also für mich eher schon ein größeres mechanisches Problem.
    Das Problem daran ist, dass der Motor vor 2 Jahren und ca. 3000 km ert gemacht wurde in einer Fachwerkstatt mit gutem Ruf.
    Ich werde wohl als nächstes mal das Öl ablassen, den Motor ausbauen und die den Kupplungsdeckel abnehmen, mal sehen wie es da aussieht.

  3. #19
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    Ich hatte es schon, dass ich einen Motor S50 bekam, der bei meinen örtlichen Händler regeneriert wurde (Simson Meister seit 1956) und trotzdem waren falsche KW Lager verbaut. Das bei >350euro Kosten. Also mit vertrauen ist da wenig.
    KR51/1S 75´/ S51 B2-4 81´/ S70C 86´/ S70C 87´ / Star 69´

  4. #20
    Tankentroster
    Registriert seit
    22.04.2010
    Ort
    Görlitz
    Beiträge
    220

    Standard

    Danke nochmal für die Antworten. Hab jetzt erstmal nen gebrauchten Motor erstanden, der vor ca. 5000 km überholt wurde. Mal sehen, was aus meinen eigenen wird. Zur Not nehm ich ihn als Ersatzteilspender auseinander.
    Nochmal zu diesem Kolbenschieber --> könnte es mit daran liegen, dass sie zu fett läuft?

  5. #21
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Mit dem falschen Kolbenschieber ist vor allem das Übergangsverhalten schlecht, Losfahren aus dem Stand gelingt nur mühsam.

    Leider sind die neuen Gasschieber alle "falsch", so dass man einen vergnaddelten 16N1-5 nicht sauber überholt bekommt - und natürlich sind in neu gekaufen 16N1-5 auch die "falschen" Gasschieber drin.

    Wer mit seinem Halbautomaten dauerhaft geschmeidig fahren will, baut einen 16N3-11 drauf. In den N3 ist das Standgas-System ganz anders, genauer und vor allem langzeitstabil einstellbar.

  6. #22
    Tankentroster
    Registriert seit
    22.04.2010
    Ort
    Görlitz
    Beiträge
    220

    Standard

    Zitat Zitat von Schwarzer_Peter Beitrag anzeigen
    Mit dem falschen Kolbenschieber ist vor allem das Übergangsverhalten schlecht, Losfahren aus dem Stand gelingt nur mühsam.

    Leider sind die neuen Gasschieber alle "falsch", so dass man einen vergnaddelten 16N1-5 nicht sauber überholt bekommt - und natürlich sind in neu gekaufen 16N1-5 auch die "falschen" Gasschieber drin.
    Hallo,

    also ich habe gerade bei Ostoase.de diesen Kolbenschieber 16N1-, 2,71 € bestellt. Auf meine vorherige Frage, ob ich definitiv diesen abegebildeten erhalte, war die Antwort ja. Also scheint es doch eine Nachproduktion davon zu geben. Bei Ebay gibts ihn auch bei Kultmoped.de im Programm, allerdings war er da nen euro teurer mit Versand.

  7. #23
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Na denn, viel Erfolg damit. Und immer vorsichtig mit der Anschlagschraube - sobald ihre Spitze die ersten Kraterchen in die Anschlagfläche gebohrt hat, wird die Leerlaufeinstellung wieder zur Glückssache.

  8. #24
    Tankentroster
    Registriert seit
    22.04.2010
    Ort
    Görlitz
    Beiträge
    220

    Standard

    Danke dafür!

    Update zum Stand der Dinge:

    Heute mal den Motor ausgebaut und den Kupplungsdeckel geöffnet. Vorher kamen ca. 400ml Öl raus, allerdings war der Motor ja kalt.

    Was als erstes auffiel war jede Mege Metallspäne sowohl im Deckel als auch im Gehäuse. (siehe Bilder)

    IMG_20140327_210504.jpgIMG_20140327_210517.jpg
    Bei der Überholung wurden damals die Schalträder gewechselt, erster Ölwechsel bei ca. 800 km gemacht. Aber ich finde es ganz schön viel Abrieb.

    Der Kupplungskorb hatte etwas Spiel und die Gewichte klackerten (siehe Video), ist das so noch normal?
    http://youtu.be/qJqLrpmFx0M

    Außerdem ist mir eine Stelle hinterm Kupplungszahnrad aufgefallen, wo das Lager drin sitzt, die ne Ecke weg hat (sieh Bild).
    IMG_20140327_214558.jpg

    Die Kurbelwelle hat kein merkbares Spiel und dort scheint das Lager auch gut und fest zu sitzen und nicht irgendwie ausgeschlagen zu sein.

    Der Kolben, der Zylinderkopf und die Kerze waren definitiv zu schwarz. Die Laufbahn hat eine paar ganz feine Rillen, aber ich denke nix gravierendes (siehe Bilder).
    IMG_20140327_213357.jpgIMG_20140327_213333.jpg

    Und damit auch zu den wichtigsten Frage:

    Was könnte soviel Metallabrieb verursachen?
    Kann man das Getriebe irgendwie spülen ohne den Motor zu spalten, wenn ja womit?
    Und wie reinige ich am besten den Kolben und Zylinderkopf?

  9. #25
    Simsonschrauber Avatar von Troy
    Registriert seit
    07.05.2010
    Ort
    Göttingen
    Beiträge
    1.199

    Standard

    Sind die Späne magnetisch?
    Also Alu oder Stahlspäne?

    Zieh den Zylinder mal ab und kontrolliere das Spiel der Pleullager.

    Gruß Robin

  10. #26
    Tankentroster
    Registriert seit
    22.04.2010
    Ort
    Görlitz
    Beiträge
    220

    Standard

    Zitat Zitat von Troy Beitrag anzeigen
    Sind die Späne magnetisch?
    Also Alu oder Stahlspäne?

    Zieh den Zylinder mal ab und kontrolliere das Spiel der Pleullager.

    Gruß Robin
    Gut, dass ich noch meine mails gecheckt habe während ich in der Garage war. Ja die Späne sind magnetisch. Und was bedeutet das jetzt?

    Zylinder zieh ich irgendwann mal. Jetzt wart ich erstmal auf den Ersatzmotor und bau den dann zusammen. Da geht die ganze Einstellerei ja wieder los. Wenn der läuft kümmer ich mich dann nochmal um den alten Motor.

  11. #27
    Tankentroster Avatar von nobby-skywalker
    Registriert seit
    15.07.2011
    Ort
    Wuppertal
    Beiträge
    226

    Standard

    Bis Du dir da sicher das die Anlaufscheibe drin ist von der Kupplung.
    Siehe Teil 13

  12. #28
    Tankentroster
    Registriert seit
    22.04.2010
    Ort
    Görlitz
    Beiträge
    220

    Standard

    Zitat Zitat von nobby-skywalker Beitrag anzeigen
    Bis Du dir da sicher das die Anlaufscheibe drin ist von der Kupplung.
    Siehe Teil 13
    Ich trau mich nict so recht die Kupplung auseinander zu nehmen, da ich in dem Bereich total unerfahren bin. Die Halbautomatikkupplung ist ja auch etwas anders als die Normale. Laut einer Seite, die eine Ausbauanleitung enthält, kommt es bei dr Halbautomatik wohl sehr auf die Menge der Ausgleichscheiben an. Aber mit fehlt da wirklich Erfahrung. Würde es gerne selber machen, wenn ich vielleicht nochmal ein gutes video mit Schritt für Schritt Anleitung finde.

    Nochmal zum Kolbenschieber:

    Trotz Zusicherung, hat Ostoase doch nicht diese Schieber vorrätig und hat einen falschen geliefert. Geld wurde jetzt erstattet. Aber wer noch welche sucht, sollte bei Kolbenschieber mit Flachstelle BVF 16N1 "DDR-Original" | Sausewind Shop fündig werden. Die haben noch Orginal-DDR-Ware. Hab mir gleich mal 2 bestellt.
    Leider war der Stopfen für den Luftberuhigungskasten nicht vorrätig. Meiner ist nämlich beim rausziehen komplett zerbröselt, war total hart und spröde. Aber irgend ein passender Gummistopfen wird ja vorerst auch gehen.
    Der Ersatzmotor ist heute gekommen. Werde ihn die Woche wohl einbauen und dann mit dem neuen Kolbenschieber den Vergaser nochmal einstellen und schauen, ob sie dann erstmal besser läuft.
    Den alten Motor schaue ich mir dann an, wenn ich Zeit, Nerven und Wissen angeeignet habe.

  13. #29
    Tankentroster
    Registriert seit
    22.04.2010
    Ort
    Görlitz
    Beiträge
    220

    Standard

    Update und neue Frage:

    War gestern Abend in der Garage um die Kupplung meiner kleinen Jawa mal nachzustellen und deren Standgas. Dabei fiel mein Blich auf den geöffneten Seitendeckel der Schwalbe, der immer noch auf der Werkbank lag. Da sich die Ölreste schön unten abgesetzt hatten kam dieses klitzekleine Bruchstück einer Sicherungsscheibe zu Tage, die wohl zur Kupplung gehört- Leider finde ich keine Seite bzw. Explosionszeichnung, die mir zeigt, wo genau das Ding hingehört. Vielleicht würde ein Neueinsetzen schon einen Teil meiner Probleme lösen. Hier mal das Bild vom Bruchstück und noch eins von nem Hädler zum Vergleich (weil es diese Scheibe sein müsste).
    IMG_20140405_212702-1.jpg 090337.jpg

    Vielleicht kann mir jemand sagen, wo genau die hinkommt. Gerne auch mit nem Bild, oder Zeichnung oder so.

  14. #30
    Tankentroster
    Registriert seit
    22.04.2010
    Ort
    Görlitz
    Beiträge
    220

    Standard

    Hallo,

    schade, dass hier keiner mehr antwortet. Ich probier es trotzdem nochmal:

    Gehört auf dieses Lager unter der Grundplatte nicht irgendeine Dichtung?
    IMG_20140410_201839.jpg
    Und auch in den Kanälen die das Lager mit getriebeöl schmieren sollen waren viele kleine Metallspäne. Der Motor muss also sicher komplett auseinander

  15. #31
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Ja, da gehört ein Deckel drauf, mit Dichtung drunter und den Distanzscheiben für das Kurbelwellenlager.

    Wenn der Motor so betrieben wurde, dann war innerhalb kürzester Zeit alles Getriebeöl fort - und du kannst aufhören dich zu wundern, wo die Metallspäne denn wohl herkommen.

  16. #32
    Tankentroster
    Registriert seit
    22.04.2010
    Ort
    Görlitz
    Beiträge
    220

    Standard

    Zitat Zitat von Schwarzer_Peter Beitrag anzeigen
    Ja, da gehört ein Deckel drauf, mit Dichtung drunter und den Distanzscheiben für das Kurbelwellenlager.

    Wenn der Motor so betrieben wurde, dann war innerhalb kürzester Zeit alles Getriebeöl fort - und du kannst aufhören dich zu wundern, wo die Metallspäne denn wohl herkommen.
    Dieser "dreieckige" Deckel mit Papierdichtung, Wellendichtring und Distanzscheibe war natürlich verbaut. Ich meinte ob da nicht direkt auf dem Lager noch irgendwas sitzt. Bei meinem Austauschmotor Baujahr 69 ist da nämlich ein weißer Ring drauf, der aber das Lager nicht komplett bedeckt. Im diesem Bild hier ist er schwarz:
    wie hier.jpg

+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte

Ähnliche Themen

  1. KR51/1 ... immer wieder neue Probleme... Klappe: die 2.
    Von Acranius im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 23.07.2013, 23:00
  2. Kr51/1 ... immer wieder neue Probleme...
    Von Acranius im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 23.06.2013, 16:33
  3. Probleme mit gasannahme
    Von Schrauberling im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 17.08.2012, 19:47
  4. KR51/2l Probleme mit Gasannahme
    Von Jochen83 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 05.08.2012, 15:00
  5. neue Schwalbe, neue Probleme :-( KR51
    Von Dirk_Wiesbaden im Forum Technik und Simson
    Antworten: 18
    Letzter Beitrag: 24.04.2012, 19:57

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.