+ Antworten
Ergebnis 1 bis 7 von 7

Thema: KR51/1S PROBLEME


  1. #1

    Registriert seit
    30.07.2008
    Ort
    Quedlinburg
    Beiträge
    3

    Standard KR51/1S PROBLEME

    Hallo Leute,
    ich hab jez Tage lang an meiner KR51/1S aufgebaut! Sie stand ca 12 Jahre in der Garage! HAb alles geputzt un Neue Teile eingabaut bzw. Ersetzt (Zündkerze,Blinkgever etc.) Das erste ma ins grübeln kam ich als ich das Getriebe Öl ablies. Ich hab dann einfach Normales Getriebe Öl reingemacht! Ich hab dann im Forum (leider zu spät) gesehn das da Spezielles Hydraulik Öl Reinkommt!
    War es sehr schlimm das Ich Das Falsche Öl Eingefüllt habe?
    So ich schub sie vor die Tür! Nach ca. 5 mal Kicken lief sie!!
    So bin gefahren sie lief auch sehr gut! (mein gefühl) als ich dann jedoch dann runter Schalten wollte kam ich nicht in den Leerlauf. Die andern Gänge laufen Gut ausser wenn ich vom 2 in den Leerlauf schalten will! Ich habs dann irgendwann hinbekommen Aber Ich musste richtig drauftreten das es dann ging! Woran könnte das liegen Vllt. daran das ich das falsche öl drinnen hatte?
    Hmm als ich das dann herausgefunden habe habe ich sie mal *ausgefahren* also ca.55 km/h! AUf einmal Ist sie während des Fahrens AUsgegegangen ganz leise Ohne Anzeichen! Ich bekamm sie dann auch nicht mehr an (bin auch gerannt wie win wilder)! Was ist passerit bzw. was habe ich falsch gemacht?Ich Hoffe ihr könnt mir Helfen! Wie ihr seht hab ich nicht she viel Ahnung!

    MFG wadenkrampf

  2. #2
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Willkommen im Nest.

    Das mit dem Öl ist so eine Sache und entfacht hier regelmäßig Glaubenskriege. Ich persönlich rate dir zu einem Ölwechsel und den richtigen Öl.
    Dein Startproblem klingt nach dem "Wärmeproblem" gib das mal in die Suche ein und habe Lesespaß für Stunden, oder besser, tausche die dort genannten Teile aus. Im "Best of the Nest" findest du auch was drüber.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  3. #3

    Registriert seit
    30.07.2008
    Ort
    Quedlinburg
    Beiträge
    3

    Standard

    Vielen Dank!
    Ich habe heute Vormittag gleich den Ölwechsel Vorgenommen! Der Gang geht immer noch nicht besser rein oder ist das normal das man den so rein knalln muss?

    MFG wadenkrampf

  4. #4
    slu
    slu ist offline
    Kettenblattschleifer Avatar von slu
    Registriert seit
    19.04.2003
    Ort
    Neumarkt
    Beiträge
    596

    Standard

    Hallo,
    kann es sein, dass deine Schaltwippe beim Runterschalten am Trittblech aufliegt?
    Lösen, ein Stück zurückdrehen und wieder festschrauben.

    Gruß
    slu

  5. #5
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    Zitat Zitat von wadenkrampf
    ist das normal das man den so rein knalln muss?
    ne da knallt normalerweise nix!

    aber auch bei der automatik kann man die kupplung einstellen. im fahrbetrieb wird die automatisch über die schaltwippe betätigt! die fliehkraftkupplung ist nur im stand/leerlauf wirksam.

    die eintellerei funktioniert ähnlich der "normalen" kupplungs einstellung,.....
    auf www.ostmotorrad.de gibts ne extra anleitung zur automatik, hast da schon mal reingeschnüffelt? ;-)

    MfG
    Lebowski

  6. #6
    slu
    slu ist offline
    Kettenblattschleifer Avatar von slu
    Registriert seit
    19.04.2003
    Ort
    Neumarkt
    Beiträge
    596

    Standard Problem gelöst

    Und? Problem gelöst?
    Woran hat's gelegen?
    Teile uns dein neugewonnenes Wissen mit!
    Musst du deinen Nick von "Wadenkrampf" in "Leichtfuß" ändern :wink:

    Gruß
    slu

  7. #7

    Registriert seit
    30.07.2008
    Ort
    Quedlinburg
    Beiträge
    3

    Standard schuldigung

    also sorry das ich erst jez schreibe aber ich habs hinbekommen! ich hab den vergaser nochmal gereinigt neue zündkerze rein so un dann hab ich die gasnadel einfach eins nach oben gemacht weil men kumpel sagt die ersäuft immer !gesagt getan! gleich nach dem ersten kick spring sie an un läuft un zieht wunderbar!!! un ich habe die schaltwippe so eingestellt das sie net mehr wenn ich schalte auf dem trittbrett aufliegt! gänge lassen sich sauber durchschalten!! ich danke euch allen für die hilfe ;-)

    mfg wadenkrampf

+ Antworten

Ähnliche Themen

  1. Nur Probleme mit KR51/1
    Von rigobert im Forum Technik und Simson
    Antworten: 22
    Letzter Beitrag: 03.06.2009, 22:24
  2. probleme mit KR51
    Von haben73 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 21.09.2006, 12:16
  3. Probleme mit KR51/1K
    Von hannibal im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 31.03.2005, 18:08
  4. Kr51/1 Probleme
    Von seiberbob im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 19.06.2003, 18:43

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.