+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 22

Thema: KR51/1S Schaltung


  1. #1
    Glühbirnenwechsler
    Registriert seit
    18.04.2010
    Beiträge
    52

    Standard KR51/1S Schaltung

    Hallöle,
    da ich vor einigen Wochen mit Hilfe des Geballten Fachwissens und Tatkraft des Göttinger Simson Stammtisches meinen Motor regeneriert habe sah ich es für angebracht doch nun auch mal das Forum zu wechseln. Ich fahre seid letztem Sommer eine KR51/1S Baujahr 1969 und trotz der Tatsache , dass ich es ohne jegliches Fachwissen als ziemlichen Wrack eingekauft habe bin ich sehr zufrieden. Mitlerweile habe ich mir dann auch schon die Grundlagen angeeignet aber wie ihr seht weiß ich immernoch nicht genug.

    Da komme ich dann aber auch schon ziemlich direkt zu meinem Problem. Habe eben den frisch regenerierten Motor eingebaut und wollte gleich mal testfahren aber irgendwie will die Schaltung nicht mehr. Sobald ich die Schaltwippe herunter trete "zieht er zwar die Kupplung" also es dreht wunderbar aber er geht nicht in den gewünschten gang. Momentan ist er wohl im ersten also kann ich brav darin herum fahren aber weder in den Zweiten , Dritten oder Leerlauf schalten.

    Es würde mich freuen wenn es hier den ein oder anderen S fahrer gibt, der mir da helfen kann.

    Vielen Dank schonmal
    Gruß
    Lucas

  2. #2
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Hallo,

    willkommen.
    Benutze die Suche "Schaltung einstellen" M53 oder schau einfach in die Hilfreichen Threads, Best of Nest, FAQ etc.
    Da wird allen Motorenexperten geholfen.

    Gruß
    schrauberwelt

  3. #3
    Glühbirnenwechsler
    Registriert seit
    18.04.2010
    Beiträge
    52

    Standard

    Dachte eigentlich nicht , dass so ein Problem nur an der einstellung liegen würde aber ich werde das mal ausprobieren.
    Danke


    P.S. Ich fahre eine S also mit halbautomatik getriebe ich finde bisher nur tips zur einstellung des "normalen" Getriebes.
    Geändert von Mellops (18.04.2010 um 19:23 Uhr)

  4. #4
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Zitat Zitat von Mellops Beitrag anzeigen
    Dachte eigentlich nicht , dass so ein Problem nur an der einstellung liegen würde aber ich werde das mal ausprobieren.
    Danke


    P.S. Ich fahre eine S also mit halbautomatik getriebe ich finde bisher nur tips zur einstellung des "normalen" Getriebes.
    Nach jeder Motorregenerierung muß die Schaltung überprüft und eingestellt werden, wie es Dir sicher schon durch lesen im Forum bekannt ist .

    Das die Getriebe vom "normalen M53" ist identisch mit Getriebe der Halbautomatik, auch das ist Dir sicher als Motorregenerationerxperte bekannt.

    Mich wundert das Du auf der einen Seite einen Motor regeneriert hast ( setzt doch Erfahrung und Fachwissen, gutes Werkzeug voraus ) und bei ganz banalen Dingen versagst Du.

    Gruß
    schrauberwelt,
    der sich nicht mehr über die vielen hier zu findenden Motorenregenerationsexperten/Garagenlackierern/Radeinspeicher aus Kellern und Garagen wundert.

  5. #5
    Tankentroster Avatar von GringoStar
    Registriert seit
    23.10.2009
    Beiträge
    165

    Standard

    Schrauberwelt, du hast das nicht ganz verstanden. Mellops ist extra nach Göttingen gekommen, um sich dort in die einzigartige Fachklinik für Motorregeneration einzuweisen. Nicht er ist der Experte sondern die Leute dort. Der Einsatz von schulmeisterlicher Ironie setzt ein genaues Verständnis dessen auf das man sich bezieht voraus. Nur so zur Klärung, denn ich habe Mellops das Nest empfohlen, weil er auf ddrmoped sich über den kleinlichen Ton und die Nörgelei an orthografischen Ungenauigkeiten geärgert hatte und mir das Klima hier sonst recht freundlich und locker scheint.

  6. #6
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Zitat Zitat von GringoStar Beitrag anzeigen
    Schrauberwelt, du hast das nicht ganz verstanden. Nicht er ist der Experte sondern die Leute dort.
    Warum stellen nach erfolgreicher Regeneration die Experten dann nicht die Schaltung ein ?
    Dann kann die Einweisung durch Experten nicht besonders gründlich gewesen sein.
    Soweit zum Thema, des oben angepriesenen geballtem Fachwissen.

    Gruß
    schrauberwelt
    Geändert von schrauberwelt (18.04.2010 um 21:42 Uhr)

  7. #7
    Glühbirnenwechsler Avatar von musicscout
    Registriert seit
    15.09.2009
    Ort
    Gummersbach
    Beiträge
    65

    Standard

    Hallo Mellops,

    ja, es gibt hier einige S-Experten und ich hoffe die melden sich auch zu Wort
    Ich fahre auch eine S, habe aber leider nicht genügend Wissen um dir dabei helfen zu können.

  8. #8
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.857

    Standard

    Die Schaltung der S funktioniert genauso wie die normale Fußschaltung mit Handkupplung. Da ist mal kein Unterschied, auch nicht beim Einstellen.

    Erfolgreich Schalten geht hier wie dort nur, wenn die Kupplung sauber trennt. Bei der S muss man dazu das Spiel des Ausrückmechanismus ordentlich einstellen (die Madenschraube hinter dem seitlichen Deckelchen links), und man muss bei der Montage des linken Motordeckels den Betätigungshebel von eben diesem Ausrückmechanismus richtig eingefädelt haben (Kontrolle durchs Öleinfüll-Deckelchen oben links). Das kurze Druckstück in der Kupplungswelle darf man natürlich auch nicht vergessen haben einzubauen.

    Ansonsten muss natürlich die Kupplung an sich auch erstmal einwandfrei gehen.

  9. #9
    Glühbirnenwechsler
    Registriert seit
    18.04.2010
    Beiträge
    52

    Standard

    Also ich habe grade mal die kupplung versucht ein zu stellen und bei gang 1 ist das ja auch kein problem , da es eh schon da drin ist aber wie soll ich denn in gang 3 kommen wenn die schaltung nicht reagiert. naja demensprechend schaltet der immernoch nicht. Habe kontrolliert ob der ausrückmechanismus funktioniert, scheint wohl der Fall zu sein.( Die Platte an der Innenseite des Gehäuses hebt sich brav bei Betätigung des Schalthebels)
    Danke für die Antworten , sonst würde ich hier schon endgülltig verzweifeln

  10. #10
    Glühbirnenwechsler
    Registriert seit
    18.04.2010
    Beiträge
    52

    Standard

    Also ich habe grade mal die Schwalbe "aufgebockt" und den Motor ein bisschen laufen lassen und in den Kupplungskasten gespäht. Der ausrückmechanismus kommt gar nicht an das Kupplungspaket heran. :(

  11. #11
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.857

    Standard

    Im Ausrückmechanismus ist eine Madenschraube, mit der man das einstellt.

    Der Mechanismus im Deckel muss sich beim Rauf- oder Runterschalten immer nach rechts Richtung Kupplung bewegen. Tut er das?

  12. #12
    Glühbirnenwechsler
    Registriert seit
    18.04.2010
    Beiträge
    52

    Standard

    Ja das tut er, die Madenschraube habe ich schon bis zum anschlag und dann wieder ne halbe drehung zurück gedreht

  13. #13
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.857

    Standard

    Du musst dabei an der Schaltwippe ein wenig wackeln, damit du auch wirklich den Punkt des geringsten Spiels erwischst.

    Aber wenn dann immer noch gar nichts geht, dann wird wohl jemand vergessen haben, den Druckstift in die Kupplungswelle zu stecken, oder am Kupplungspaket an sich ist etwas falsch zusammengesetzt.

  14. #14
    Glühbirnenwechsler
    Registriert seit
    18.04.2010
    Beiträge
    52

    Standard

    Mhh also der Stift ist wohl drin. Habe mal ein paar Bilder gemacht, vielleicht erkennt ja einer von euch den Fehler.... viel ist zwar nicht zu erkennen aber einen versuch ist es wert.IMG_8470..jpgIMG_8468..jpgIMG_8469..jpg

  15. #15
    Glühbirnenwechsler
    Registriert seit
    18.04.2010
    Beiträge
    52

    Standard

    Keiner eine Ahnung oder einen Tip wie ich jetzt am besten weiter vorgehe ?

  16. #16
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.857

    Standard

    Wo jetzt schonmal auf ist: Wie ist die Sachlage im Deckel? Wenn du die Platte nach rechts und links drehst, hebt sie sich dann? NICHT selber heben, sonst gibt's Kugelsalat! Die Madenschraube zum Einstellen ist vorhanden?

    Für Zerlegen und Zusammenbau der Mechanik gibt's übrigens eine sehr schön bebilderte separate Anleitung.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Schaltung KR51/1
    Von DpunktENIS im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 15.04.2009, 16:18
  2. Bowdenzüge für Schaltung Kr51/1
    Von Ilona im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 21.03.2008, 23:57
  3. Schaltung KR51/2
    Von topi im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 16.08.2003, 22:55

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.