+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 19

Thema: Kr51/1S schaltung funktioniert nicht


  1. #1
    Simsonschrauber Avatar von moewen
    Registriert seit
    22.04.2003
    Ort
    nähe Celle
    Beiträge
    1.288

    Standard Kr51/1S schaltung funktioniert nicht

    Ahoi,

    ich habe heute das öl und die deckeldichtung meiner kr51/1s gewechselt, jetzt läßt sie sich nur manchmal größtenteils garnicht schalten. Dieser motor ist noch ganz neu für mich iund vermutlich habe ich irgendwas falsch zusammengebaut mit den losen kugeln die da rumschwirren und diesen blechplatten in deckel. Könnte mir jemand erklären wie genau das zusammengesetzt wird und auf was man besionders achten muß? Hab mir schon ne zeichnung betrachtet, bin aber noch nicht wirklich schlauer.

  2. #2
    Flugschüler Avatar von daddi
    Registriert seit
    14.08.2004
    Ort
    Norden
    Beiträge
    295

  3. #3
    Simsonschrauber Avatar von moewen
    Registriert seit
    22.04.2003
    Ort
    nähe Celle
    Beiträge
    1.288

    Standard

    Was ich vorhin noch vergessen habe:

    1. Ist der Motor aus geht die Schaltung

    2. Wenn ich den Motor antreten will rutscht der Kickstarter meist nur durch (als hätte man am normalen Motor die Kupplung gezogen)

    3. In der Bohrung der Kupplungswelle (wo beim normal die 3 Betätigungsstifte stecken) saß ein 2 mal gebogenes Stück Metall (sah mir sehr nach einem zerbogenem nagel aus). Gehört das da rein? bzw. gehört da überhauppt was rein?

    @ Daddi die seite habe ich mir vorhin angeschaut, wirklich schlauer bin ich aber irgendwie noch nicht.

  4. #4
    Flugschüler Avatar von daddi
    Registriert seit
    14.08.2004
    Ort
    Norden
    Beiträge
    295

    Standard

    Zitat Zitat von moewen
    Was ich vorhin noch vergessen habe:

    1. Ist der Motor aus geht die Schaltung

    2. Wenn ich den Motor antreten will rutscht der Kickstarter meist nur durch (als hätte man am normalen Motor die Kupplung gezogen)

    3. In der Bohrung der Kupplungswelle (wo beim normal die 3 Betätigungsstifte stecken) saß ein 2 mal gebogenes Stück Metall (sah mir sehr nach einem zerbogenem nagel aus). Gehört das da rein? bzw. gehört da überhauppt was rein?

    @ Daddi die seite habe ich mir vorhin angeschaut, wirklich schlauer bin ich aber irgendwie noch nicht.
    Dann sind deine Kupplungsbeläge hinüber. Kann aber auch sein, das mit dem richtigen Druckstift (auf dem Bild) in der Kupplungswelle alles wieder funktioniert.



    Denk auch daran, das du für den Halbautomatik Motor das Hydrauliköl HLP46 brauchst.

  5. #5
    Simsonschrauber Avatar von moewen
    Registriert seit
    22.04.2003
    Ort
    nähe Celle
    Beiträge
    1.288

    Standard

    hydrauliköl ist drauf, danke. Ist dieser betätigungsstift baugleich m,it einem aus nem normalen m 53 motor? Das komische is das es heute beim fahren erst garnicht ging dann auf wundersame weise tadellos funktionierte (nur 1. gang und leerlauf, war in der einfahrt) und dann wieder nicht.

  6. #6
    Flugschüler Avatar von daddi
    Registriert seit
    14.08.2004
    Ort
    Norden
    Beiträge
    295

    Standard

    Zitat Zitat von moewen
    hydrauliköl ist drauf, danke. Ist dieser betätigungsstift baugleich m,it einem aus nem normalen m 53 motor? .
    Nein, der Bolzen ist kürzer wie die zwei beim Motor mit manueller Kupplung. Genaue Maße kann ich dir morgen schicken.

  7. #7
    Flugschüler Avatar von daddi
    Registriert seit
    14.08.2004
    Ort
    Norden
    Beiträge
    295

    Standard

    Zitat Zitat von daddi
    Zitat Zitat von moewen
    hydrauliköl ist drauf, danke. Ist dieser betätigungsstift baugleich m,it einem aus nem normalen m 53 motor? .
    Nein, der Bolzen ist kürzer wie die zwei beim Motor mit manueller Kupplung. Genaue Maße kann ich dir morgen schicken.
    Der Bolzen ist 2,7 cm lang

  8. #8
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Vielleicht hast du bei den Kugeln, dem Blech oder der Haltfeder im Seitendeckel etwas verkehrt gemacht. Hast du auch alle losen Kugeln wieder zusammengesammelt?

    Wenn der Kickstarter durchrutscht, dann ist die Kupplung getrennt bzw. falsche eingestellt. Das kann auch durchaus an einem falschen Stift liegen.

    Eventuell ist auch zuviel Hydrauliköl die Ursache (mehr als 0,5 l). Die Kupplung pantscht dann ständig im Öl und das Öl kann dann nicht zwischen den Kupplungsscheiben und Lamellen herausgeschleudert werden. Die Kupplung rutscht dann durch.

    Ich kenn mich aus!

  9. #9
    Kettenblattschleifer Avatar von schwalbenstar
    Registriert seit
    28.10.2005
    Ort
    bei Heidelberg
    Beiträge
    588

    Standard neuer Motor -Schaltung funktioniert nicht ...

    Guten Morgen, die Suchfunktion bzw, dieser Thread hat mir nicht wirklich geholfen. Mein Problem:: Habe es endlich geschafft umzubauen ( von Schalt auf Halbautomatik)- habe den komplettt überholten Motor vom Simson -Händler. Folgendes Problem: Erster Schalt/ Startversuch- Leerlauf geht absolut nicht rein, auch nicht durch Hin- und Herschieben. Also habe ich mich ( vermutlich im 1. Gang) anschieben lassen - springt an läuft auch gut ( Fliehkraftkupplung scheint ok, greift gut aus dem STand...), aber lässt sich absolut nicht schalten. Mehr per Zufall geht dann irgendwann der Leerlauf rein und ohne mein Zutun, bei abgeschaltetem Motor geht ein Gang rein. Die Schaltwippe scheint ausser Funktion.
    Meine Fragen :
    1. Gibt es Einstellmöglichkeiten ?
    2. Woran könnte das liegen ? ( wie gesagt, Motor wurde von wirklichem Simson Fachmann gemacht)

    Danke, Martin

  10. #10
    Tankentroster
    Registriert seit
    21.05.2007
    Ort
    Berlin
    Beiträge
    194

    Standard

    hat der gute fachmann auch die gänge eingestellt?hört sich ein wenig nach nicht eingestellten gängen an.

  11. #11
    Zahnradstoßer Avatar von Kifferliesel
    Registriert seit
    24.04.2003
    Ort
    Groß-Berlin
    Beiträge
    979

    Standard

    Von welchem Simson-Händler hast du denn den Motor?
    Hat der Onkel auch Ahnung von solchen Dingen?

  12. #12
    Kettenblattschleifer Avatar von schwalbenstar
    Registriert seit
    28.10.2005
    Ort
    bei Heidelberg
    Beiträge
    588

    Standard

    Hallo, die Namensnennung beseitigt glaube ich nicht meine Probleme :wink: ; wie und wo stelle ich die Schaltung ein !?
    Danke, Martin

  13. #13
    Tankentroster
    Registriert seit
    21.05.2007
    Ort
    Berlin
    Beiträge
    194

    Standard

    schau mal im forum unter suche ,dort sind sehr gute anleitungen und wenn es das gewesen sein sollte hau dem fachmann auf die finger

  14. #14
    Zahnradstoßer Avatar von Kifferliesel
    Registriert seit
    24.04.2003
    Ort
    Groß-Berlin
    Beiträge
    979

  15. #15
    Kettenblattschleifer Avatar von schwalbenstar
    Registriert seit
    28.10.2005
    Ort
    bei Heidelberg
    Beiträge
    588

    Standard

    Ok, dann ist der Automatikmotor wohl genau wie der Schaltmotor einzustellen. Mein Problem ist nur, dass momentan ein Gang drin ist und sich mittels Schaltwippe absolut nichts mehr verstellen lässt, also weder Leerlauf noch ein anderer Gang ( im ausgebauten Zustand ging es noch...), insofern kann das keine reine Einstellsache sein. Werde wohl das Schwälbchen in mein Auto verfrachten müssen und nochmal zur Werkstatt bringen, bzw. mich morgen erneut anschieben lassen und bei laufendem Motor nochmal probieren.
    Danke dennoch, Martin

  16. #16
    Tankentroster Avatar von oldifreak
    Registriert seit
    18.07.2006
    Ort
    Strasburg
    Beiträge
    192

    Standard

    Wenn da schon nen Nagel als Druckstift drin ist würde ich mir über die Kompetenz der Werkstatt Sorgen machen. Nimmst den langen Druckstift der M53 Motoren auf 28mm Länge bringen und dann wie die andere Seite abrunden. Der Stift geht ja in die Welle wo der gelagerte Stift sitz, datran darf der Druckstift nicht reiben. Die Kupplung muss auch mit 1/8 tel Umdrehungen Spiel der Druckschraube eingestellt werden. Wenn sonst alles richtig zusammen ist Schaltung einstellen und dann sollte alles wieder gehen !!!

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Schaltung funktioniert nicht mehr
    Von haberland17 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 13.09.2010, 12:23
  2. schaltung funktioniert nicht
    Von makkes im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 09.04.2010, 09:44
  3. Schaltung testen, weiß nicht ob sie funktioniert
    Von Tupamaro im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 18.01.2006, 11:05

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.