+ Antworten
Ergebnis 1 bis 8 von 8

Thema: KR51/1s springt nicht mehr an/Benzinversorgung


  1. #1
    Kettenblattschleifer Avatar von Nils1994
    Registriert seit
    28.03.2012
    Ort
    Essen, Nordrhein-Westfalen
    Beiträge
    531

    Standard KR51/1s springt nicht mehr an/Benzinversorgung

    Ich weiß, dieses Problem ist sehr lästig. Aber ich bin auch mit der Suche am Ende.

    Ich habe meinen Motor bei dumcke regenerieren lassen. Vorher lief er, aber die Kompression war mangelhaft. Deshalb wollte ich den Motor in dem Zug direkt komplett überholen lassen.

    Nun springt er nach dem Einbau jedoch nicht mehr an. (Bzw. er springt sehr schlecht durch anschieben an, und wenn er an ist, habe ich keine Leistung)

    Hier das, was ich schon kontrolliert habe:

    Zündung(VAPE) eingestellt.
    Zündfunke überprüft. Er ist da und stark(Er tat weh )
    Vergaser auf Grundeinstellung gebracht
    Schwimmer eingestellt
    Vergaser gereinigt
    Andere Zündkerze (obwohl der Funke voher da war)


    Mein Verdacht liegt jetzt am Benzinfluss.
    Wenn ich den Schlauch vom Vergaser abziehe, läuft genug Benzin raus. Auch wenn ich den Schlauch nach oben halte, läuft das Benzin immernoch.
    Wenn der Schlauch aber auf dem Vergaser sitzt, sieht man an den Luftbläschen im Schlauch, dass sich da nichts tut.

    Jedoch war in der Vergaserwanne Sprit drin. Eigentlich genug, um den Motor starten zu können. Es tat sich aber nichts.

    Hat jemand noch einen Tip, den er mir geben könnte?
    Immer nur Zentimeter! Sind wir hier bei die Schreiners, oder wad?

  2. #2
    Simsonfreund Avatar von domdey
    Registriert seit
    15.01.2005
    Ort
    03099 Kolkwitz
    Beiträge
    1.795

    Standard

    Ist die Kerze nass oder trocken ?

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.254

    Standard

    War der Motor mit VAPE und Vergaser bei Dumke oder hast Du beides selber montiert?
    Im ersten Fall: Reklamation.
    Im zweiten Fall: lass die Einstellungen jemanden anderen unbeeinflusst überpüfen.

    Luftbläschen im Spritschlauch sollten kein Problem sein.
    Wichtig ist die Beantwortung der Frage vom domdey, nachdem Du einige erfolglose Startversuche unternommen hast.

    Peter

  4. #4
    Kettenblattschleifer Avatar von Nils1994
    Registriert seit
    28.03.2012
    Ort
    Essen, Nordrhein-Westfalen
    Beiträge
    531

    Standard

    So. War beides mit bei dumcke. Zk ist feucht, aber nicht nass.
    beim kicken zündet Sie manchmal. Mit voll aufgedrehtem Gas und startvergaser, geht aber aus, sobald ich den gasgriff zurück drehe. Mit dem voll aufgedrehtem gasgriff ist es auch eher nur ein tuckern
    Immer nur Zentimeter! Sind wir hier bei die Schreiners, oder wad?

  5. #5
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    Zündkabel überprüfen
    KR51/1S 75´/ S51 B2-4 81´/ S70C 86´/ S70C 87´ / Star 69´

  6. #6
    Kettenblattschleifer Avatar von Nils1994
    Registriert seit
    28.03.2012
    Ort
    Essen, Nordrhein-Westfalen
    Beiträge
    531

    Standard

    N regelmäßiger Zündfunke ist ja da. Und schön stark ist er auch
    Immer nur Zentimeter! Sind wir hier bei die Schreiners, oder wad?

  7. #7
    Kettenblattschleifer Avatar von Nils1994
    Registriert seit
    28.03.2012
    Ort
    Essen, Nordrhein-Westfalen
    Beiträge
    531

    Standard

    Update: zk wird doch richtig nass
    Immer nur Zentimeter! Sind wir hier bei die Schreiners, oder wad?

  8. #8
    Kettenblattschleifer Avatar von Nils1994
    Registriert seit
    28.03.2012
    Ort
    Essen, Nordrhein-Westfalen
    Beiträge
    531

    Standard

    Ich weiß zwar nicht was es war, aber Sie knattert wieder
    Immer nur Zentimeter! Sind wir hier bei die Schreiners, oder wad?

+ Antworten

Ähnliche Themen

  1. Kr51/1k springt nicht mehr an
    Von Aeggar im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 17.06.2013, 11:47
  2. Antworten: 62
    Letzter Beitrag: 07.10.2010, 13:42
  3. KR51/2 springt nicht mehr an.
    Von cyberreiter im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 15.05.2009, 18:12
  4. KR51/2E springt nicht mehr richtig an und zieht nicht mehr
    Von Cookie-Monster im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 07.09.2007, 20:13

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.