+ Antworten
Seite 7 von 8 ErsteErste ... 5 6 7 8 LetzteLetzte
Ergebnis 97 bis 112 von 118

Thema: KR51/1S mit Vape und BVF 16N3-11 ohne Standgas


  1. #97
    Tankentroster
    Registriert seit
    18.04.2003
    Ort
    Dresden
    Beiträge
    209

    Standard

    Nee, die rutscht nicht. Kuppelt halt sehr hart ein und durch das abrupte Drehzahlverringern oder -begrenzen der Kupplung löst die Kupplung ein kleines bisschen, was Schwung für den nächsten Sprung gibt. Fühlt sich galoppartig an, aber nur, wenn ich sofort weit aufreiße. Bei einer rutschenden Kupplung würde die Drehzahl nach oben abhauen, macht sie aber nicht. Der Kupplung gehts gut.
    Geändert von packesel (19.02.2016 um 08:01 Uhr)

  2. #98
    Tankentroster Avatar von Luckscher
    Registriert seit
    22.07.2012
    Ort
    Jena
    Beiträge
    127

    Standard

    Ich habe seit kurzen auch eine KR51/1 S und genau das gleiche Phänomen, nur du hast es besser beschrieben .
    Das ist normal so? Oder muß man sich da Sorgen um die Kupplung machen ?
    Simson KR51/2 E

  3. #99
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.640

    Standard

    Bisschen Gefühl am Gasgriff schadet nun auch nicht, muss man bei Handkupplung ja auch haben. Wenn die Kupplung auch bei langsamerem Gasgeben nicht kontinuierlich greift, sondern ruckartig, dann gleiten vielleicht die Fliehgewichte nicht schön.

    Das richtige Öl im Motor trägt auch etwas dazu bei, ob die Fliehgewichte geschmeidig oder eher ruckartig fliehen. Wenn z.B. ein defekter Wellendichtring das Öl mit Benzin anreichert, dann wird die Kupplung merklich weniger geschmeidig.

  4. #100
    Tankentroster
    Registriert seit
    18.04.2003
    Ort
    Dresden
    Beiträge
    209

    Standard

    Geschmeidig geht bei mir allemal, wenn ich den Gasgriff piano drehe. Alles bestens.

  5. #101
    Tankentroster
    Registriert seit
    18.04.2003
    Ort
    Dresden
    Beiträge
    209

    Standard

    In den letzten Tagen habe ich die Radlager das Mitnehmerlager, die Kette und das Antriebsritzel gewechselt. Gebracht hat es 5 km/h. Die Schwalbe schafft jetzt 65 km/h. Fährt sich mit dem BVF 16N1-5 wirklicht gut.
    Als ich den BVF 16N3-11 mal montiert habe, lief die Schwalbe wie ein Sack Nüsse. Ich konnte wirklich keine Nebenluft feststellen (wieder fast eine ganze Dose Bremsenreiniger dafür draufgegangen). Die Schwalbe springt mit der Grundeinstellung an und lässt sich auch fahren, aber der Durchzug ist schlecht, ich schaffe 55 km/h und sie scheint zwar zu wenig Sprit zu bekommen, qualmt aber zumindest länger nach Schließen des Startvergasers, als der N1-5. Senfglasmethode zeigt einen richtig schließenden Schwimmer, alle Kanäle sind frei, die Düsen sind sauber und alles ist fest montiert.
    Das ärgert mich schon. Ich meine, ich kann auch mit dem N1-5er fahren, aber da der andere noch besser sein soll, wurmt es mich, den zum Laufen zu bringen.

  6. #102
    Simsonschrauber Avatar von ElGonzales
    Registriert seit
    09.04.2012
    Ort
    Handorf
    Beiträge
    1.262

    Standard

    Ich habe einen neu gekauften 16N3-4 auch trotz allem Zinnober nicht vernünftig zum Laufen bekommen, allerdings an der S51. Lief egal wie immer zu mager, weiße Kerze, blauer Krümmer und viel zu niedriger Leerlauf, egal wodran man dreht.
    Da Bing und N1-11 am gleichen Moped problemlos laufen gehe ich davon aus dass da irgendwas nicht richtig gearbeitet ist. Ich würde es mal mit einem originalen Oberteil probieren, bei meinem hatte ich bislang noch keine Lust auf konkretere Fehlersuche / Beschäftigungstherapie :)
    Gruß André, Operating Thetan III der Simtology

  7. #103
    Tankentroster
    Registriert seit
    18.04.2003
    Ort
    Dresden
    Beiträge
    209

    Standard

    Jetzt habe ich mal den Ansaugtrakt mit Druckluft beaufschlagt. Siehe da: Beim Ansauggeräuschdämpfer am Auslass (also an der Verbindungsstelle zum Rohr, was dann schräg hoch zum Trichter geht) ist eine kleine Undichtigkeit. Mal sehn, wie ich das zu kriege - dort komm ich eigentlich gar nicht hin. Werde wohl mit einer Spritze und Kanüle etwas Lack dorthin drücken.

  8. #104
    Tankentroster
    Registriert seit
    18.04.2003
    Ort
    Dresden
    Beiträge
    209

    Standard

    Was soll ich sagen: Ich schaffs einfach nicht. Habe die leckende Stelle abgedichtet, den N3 Vergaser nochmal penibel gereinigt (mit Druckluft und Bremsenreiniger), Schwimmerstand eingestellt, Dichtflächen geplant und die Schwalbe warmgefahren. Der N3-11 läuft einfach nicht gut. Immerhin hat die Schwalbe heute damit auch ihre 65 km/h geschafft (LGS 2,5 Umdr. offen), zieht aber nicht so schön und die Gasannahme ist schlecht [wenn ich bei voller Fahrt das Gas wegnehme (muss auch nicht ganz weg sein) und wieder Gas gebe, braucht der Motor 1...2 Sekunden, bis er es annimmt und dann aber schlagartig]. Fühlt sich an, wie kurz bevor man den Benzinhahn auf Reserve schalten muss.

    An den Ampelt droht sie auszugehen und das Standgas lässt sich mit der ULS nicht hoch genug regeln (da fällt schon fast die Schraube raus und das Standgas ist immernoch wackelig).

    Beim Versuch bei warmem Motor die Drehzahl zu erhöhen, indem ich die LGS von 3 Umdr. auf 2,875, 2,75, 2,625, 2,5 gedreht habe, ist sie fast immer ausgegangen. Durch Zufall habe ich mit den 2,5 Umdr. LGS herausgefunden, dass damit zumindest die Endgeschwindigkeit mit dem N1-5 vergleichbar hoch liegt.

    Mir erschließt sich auch noch nicht, von welchem Punkt aus ich die UGS Umdrehungen beim rausschrauben zählen soll. Dort wo die Federwindungen ganz normal zusammenliegen oder von noch weiter drin, wenn die Windungen sich schon nebeneinander zwängen?

    Was mach ich falsch? Es kann bald nur noch eine Sache der Einstellung sein...

  9. #105
    Tankentroster
    Registriert seit
    18.04.2003
    Ort
    Dresden
    Beiträge
    209

    Standard

    CO hat sich heute bei 1...2% aufgehalten mit 1300 Umdr./min (LGS 2,5...4 Umdr. geöffnet - bei mehr und weniger stirbt sie ab). Also eindeutig zu mager im Leerlauf.

    Jetzt habe ich einfach mal auf Verdacht den Verschlußstopfen unten hinten am Beruhigungskasten rausgezogen und mit Dichtmasse eingesetzt. Nachher - wenn die Dichtmasse trocken ist - drück ich nochmal das Ansaugsystem ab.

  10. #106
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    5.886

    Standard

    Hast Du die Kanäle vom dem Versager mal gecheckt,
    so sondieren oder spiegeln z.B. ?
    Ich hab den Verdacht, das da was "quer hängt" (Bohr-/Fräßspäne).
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  11. #107
    Flugschüler Avatar von Schwalben-Toby
    Registriert seit
    16.02.2014
    Ort
    Berlin Pankow
    Beiträge
    274

    Standard

    ich wollte auch am S51 Motor den BVF DDR 16N3-4 ausprobieren, gesagt getan angebaut und losgelegt, Standgas einzustellen war ne Qual entweder sie drehte über 2,500 U/min oder sie ging dann einfach nach paar Sekunden aus ... im warmen und kalten Zustand Das Einstellen der beiden Schrauben brachte kein Erfolg .. Gefahren hat es sich als wenn jemand zwischen Kolben und Zylinder Sand gestreut hätte .. es fuhr sich regelrecht rauh und schwerfällig ...


    ich hab dann den 16N1-11 wieder angebaut und dieses rauhe Gefühl beim durchbeschleunigen der Gänge war dann auch wieder weg


    Als Tipp lass den 16N1-5 drin hatte ich auch bei meiner Kr51/1S drin und damit lief sie echt top, war auch der einzige vergaser bisher beid em ich es geschafft habe ein passables Standgas einzustellen.


    Mit MZA Vergasern an der S51 hatte ich nur Probleme die vernünftig einzustellen, aber so krass wie mit dem "Sparversager" hatte ich das nicht
    viele Grüße Toby-vom Schwalbefieber gepackt,total fasziniert KR51/1S

  12. #108
    Tankentroster
    Registriert seit
    18.04.2003
    Ort
    Dresden
    Beiträge
    209

    Standard

    Ich habe alle Kanäle lange und in alle Richtungen mit Druckluft durchgepustet. Dann auch noch (wo es ging) mit einer starken Taschenlampe reingeleuchtet, um am Ende des Ganges Licht zu sehen (bei den ganz verwinkelten geht das ja leider nicht).

    Wie soll ich denn sonst reingucken? Könnte noch probieren mit Angelschnur durchzustoßen, aber ob ich da was finde und dann auch ggf. rausholen kann...

    edit 1: Nun habe ich auch noch die Schlauchschellen an der Ansaugmuffe erneuert (die neuen schließen über den gesamten Umfang (die Alten haben eine Lücke und genau dort könnte evtl. mal was durchgesogen werden, weil die der Gummi von der Muffe beim Anziehen an der Lücke leicht nach außen wölbt).

    edit 2: Der Test mit Druckluft ergibt, dass nur aus dem Vergaser über die Bohrungen nach draußen Luft gelangt. Sonst ist ab Luftfilter nun wirklich alle zu 100% dicht. Habe extra immer meinen Finge benetzt, damit ich auch den kleinsten Luftstrom spüren würde.

    edit 3: Hatte den Vergaser jetzt nochmal auseinander und versucht mit Borsten von einem Besen (Kunststoff) in die ganzen Kanäle reinzukommen. Teilweise ging das auch, aber wenn ich auf die Kanäle Druckluft gebe, merke ich selten Widerstand (es sei denn, ich halte alle Bohrungen bis auf eine zu, um genau dort einen großen Luftstrom durchzujagen (wie z.B. zwischen Nadeldüse und Leelaufdüse (durch diese hauchdünne Bohrung kommt ja aber sowieso so gut wie nichts durch). Späne habe ich nicht rausblasen können.

    Ich glaube zwar nicht, dass die heutigen Maßnahmen etwas gebracht haben, aber das werde ich sehen, wenn ich nachher mal eine Runde drehe.
    Geändert von packesel (18.03.2016 um 16:07 Uhr)

  13. #109
    Tankentroster
    Registriert seit
    18.04.2003
    Ort
    Dresden
    Beiträge
    209

    Standard

    Feierabend. Der scheiß Vergaser wirds bei mir nicht mehr machen. Wenn ich nur jemand in Dresden wüsste, der mir mal seinen FUNKTIONIERENDEN N3-11 geben kann, damit ich den mal teste. Ich werd das Gefühl nicht los, dass da bei der Herstellung geschlampt wurde.

    Leider ist es jetzt schon Monate her, dass ich den gekauft habe und geplant ist der Flansch auch (also nicht mehr Auslieferungszustand). Meint ihr, ich kann das Ding trotzdem zurückgeben oder noch besser tauschen gegen einen anderen N3-11? Ich will die Hoffnung nicht aufgeben, dass ein N3-11 gut laufen kann und meiner einfach ein Montagsmodell ist.

  14. #110
    Flugschüler Avatar von Schwalben-Toby
    Registriert seit
    16.02.2014
    Ort
    Berlin Pankow
    Beiträge
    274

    Standard

    was erhoffst du dir von dem Sparvergaser?
    viele Grüße Toby-vom Schwalbefieber gepackt,total fasziniert KR51/1S

  15. #111
    Tankentroster
    Registriert seit
    18.04.2003
    Ort
    Dresden
    Beiträge
    209

    Standard

    Weniger Verbrauch, besserer Übergang aus dem Standgas... weiß nicht. Es gibt leute, die hassen das Teil und andere, die sind überzeugt davon. Ich bin im Moment davon überzeugt, dass mein N3-11 einfach ein Montagsmodell ist und kann es einfach nicht lassen, weiter zu probieren.

  16. #112
    Flugschüler Avatar von Schwalben-Toby
    Registriert seit
    16.02.2014
    Ort
    Berlin Pankow
    Beiträge
    274

    Standard

    mit meinem 16n1-5 hatte ich keine Probleme der Verbrauch lag sogar bei 2,6 bis 2,8 l / 100 km das is auch der einzige Vergaser bei dem ich ein glückliches Händchen hatte
    viele Grüße Toby-vom Schwalbefieber gepackt,total fasziniert KR51/1S

+ Antworten
Seite 7 von 8 ErsteErste ... 5 6 7 8 LetzteLetzte

Ähnliche Themen

  1. 16N3 nimmt kein Standgas an
    Von Bummi im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 05.06.2014, 21:14
  2. KR51/2 ohne Standgas
    Von togi im Forum Technik und Simson
    Antworten: 29
    Letzter Beitrag: 15.08.2007, 20:48
  3. Kein Standgas 16N3 1-11 Vergaser
    Von sehingpam im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 04.11.2005, 14:30

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.