+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 17

Thema: meine kr51/2


  1. #1
    Schwarzfahrer
    Registriert seit
    05.06.2014
    Ort
    bremen
    Beiträge
    17

    Standard meine kr51/2

    Hallo zusammen,

    seit ungefähr 2 Monaten besitze und fahre auch gelegentlich eine Schwalbe, nachdem ich hier und da einige Dinge erneuert habe, fährt sie nun aber nicht mehr wirklich..

    Damit auch alle was zu lachen haben: An einem schönen Tag wollte ich mit meiner Schwalbe einen Ausritt wagen, nichts tat sich, also wie immer schraubte ich den lieben langen Tag daran herrum und suchte nach Fehlern die nicht da waren.... denn !
    Mein Tank war einfach nur leer........

    So, nachdem ich den Simmerring auf der Kupplungsseite ausgewechselt hatte(Leider verkehrt) und Sprit einfüllte fuhr ich los!! Nach Ca 1-2 Kilometern kotze meine Uschi und pustete weissen Qualm herraus.. Toll, zurückgeschoben.
    Neuen Wellendichtring bestellt, diesmal richtig eingebaut(nicht zu tief) schön bündig.

    Leider fährt sie immer noch wie ne alte Oma, beim fahren hat sie aussetzer und irgendwann geht dann nix mehr. Kerze ist völlig verklebt und schwarz. ich kann jedesemal die Kerze säubern, dann fährt sie ganz gut, dann nach Ca 1-2 Km hustet und prustet sie.... was kann ich machen? Scheinbar ist der Brennraum und so weiter, immer noch voll mit Getriebeöl?

    Vieleicht könnt ihr mir sagen was ich tun soll.
    20140619_210748(1).jpg

    Lg
    Geändert von 1134 (01.07.2014 um 22:58 Uhr) Grund: Rechtschreibung

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Hallo Lg,

    Wenn die Kerze schnell schwarz wird, dann kann das auch an einem zu fett eingestelltem Vergaser liegen (Schwimmerpegel, Senfglasmethode, Wiki)
    Mach eine gründliche Wartung (Wiki), säubere und stell dabei Vergaser und Zündung richtig ein.
    Das wird schon.

    Peter

  3. #3
    Schwarzfahrer
    Registriert seit
    05.06.2014
    Ort
    bremen
    Beiträge
    17

    Standard

    Also nix schlimmes, Motor muss nicht zerlegt werden?

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Kann sein, kann auch nicht sein. Mach die Wartung, dann sehen wir weiter.
    Trage bitte auch in Deinem Profil mindestens den Wohnort ein. Sonst glaube ich, dass Du bei mir umme Ecke wohnst und ich lade Dich mit der Schwalbe zum Schrauben ein. Tut ja nicht not, wenn Du am anderen Arsch der Welt wohnst.

    Peter

  5. #5
    Schwarzfahrer
    Registriert seit
    05.06.2014
    Ort
    bremen
    Beiträge
    17

    Standard

    Hab ich gemacht profil ist up to date!
    Ich habe mir den vergaser genau angeschaut. Die schwimmeier sind verbeult, der Anschluss fur den sprit lasst sich locker raus ziehen, die schraube fürs gemisch ist total in arsch sitzt ehr locker drinn... habe mir nen neuen vergaser gekauft. Den baue ich ein, wenn das nixht hilft dann weiss ich auch nicht.
    Es ist echt ätzend kein vertrauen in uschi zu haben bei mehr als 5km.....

  6. #6
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von 1134 Beitrag anzeigen
    habe mir nen neuen vergaser gekauft. Den baue ich ein, wenn das nixht hilft dann weiss ich auch nicht.
    Naja, einbauen wird möglicherweise nicht reichen. Einstellen wirst du den neuen Vergaser schon noch müssen.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  7. #7
    Schwarzfahrer
    Registriert seit
    05.06.2014
    Ort
    bremen
    Beiträge
    17

    Standard

    Ja das bekomme ich schon ganz gut hin, egal wie scheisse der eingestellt war sie sprang immer an. Und lief....

  8. #8
    Schwarzfahrer
    Registriert seit
    05.06.2014
    Ort
    bremen
    Beiträge
    17

    Standard

    Ich hoffe der pegel und die gasgemisch schraube waren schuld. ....

  9. #9
    Schwarzfahrer
    Registriert seit
    05.06.2014
    Ort
    bremen
    Beiträge
    17

    Standard

    So neuer Vergaser, läuft hat aber "Fehlzündungen" aber fährt. Kerze ist nicht mehr verklebt und so, ehr trocken. Trotzdem muss ich ich die Drehzahl schon sehr hoch einstellen damit sie anbleibt, beim Fahren hat sie "zuckungen" bzw ich schätze das sind Fehlzündungen.. Ne Idee jemand?
    :(

  10. #10
    Tankentroster Avatar von mordaan
    Registriert seit
    19.04.2014
    Ort
    Rostock
    Beiträge
    127

    Standard

    Zitat Zitat von 1134 Beitrag anzeigen
    ...ich schätze das sind Fehlzündungen.. Ne Idee jemand?
    Und wiedereinmal liegt die Antwort in der Frage: Fehlzündungen kommen von der Zündung und nicht vom Vergaser. Also Zündung richtig einstellen und es Rängtängtängt wie es soll (wenn nicht nochmehr dazwischen kommt)

    Gruß,
    Raik
    -Made in GDR- -Lieber Rost als Plastik-

  11. #11
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Ohne jemandem zu nahe treten zu wollen, würd ich die Diagnose "Fehlzündung" erstmal in Frage stellen wollen. Das ist ein tolles Wort, schön griffig - und taugt im Zweifel als Begründung für jeden Schluckauf.

    In der Realität gibts aber echte Fehlzündungen, Zündaussetzer, Störungen der Benzinversorgung, u.s.w. .
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  12. #12
    Schwarzfahrer
    Registriert seit
    05.06.2014
    Ort
    bremen
    Beiträge
    17

    Standard

    aber macht sie seit dem Getriebeöl gezogen wurde und weisser qualm war.. hm

  13. #13
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Und was hat jetzt das Getriebeöl mit der Zündung zu tun? Garnix.

    Das ist wie beim Arzt. Erst kommt die richtige Diagnose, dann die Behandlung.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  14. #14
    Schwarzfahrer
    Registriert seit
    05.06.2014
    Ort
    bremen
    Beiträge
    17

    Standard

    also zur zündung gehört auch die kerze oder? weisser qualm, weil öl zum verbrennungsraum , vorher war die zündung ok

  15. #15
    Schwarzfahrer
    Registriert seit
    05.06.2014
    Ort
    bremen
    Beiträge
    17

    Standard

    Ok, wie auch immer. Ich schaue die Zündung nach, gehe alles einmal durch, und dann schau ich weiter. Trotzdem danke :)

  16. #16
    Tankentroster Avatar von mordaan
    Registriert seit
    19.04.2014
    Ort
    Rostock
    Beiträge
    127

    Standard

    Zitat Zitat von 1134 Beitrag anzeigen
    nachdem ich den Simmerring auf der Kupplungsseite ausgewechselt hatte...
    Was ist eigentlich mit dem Wedi auf der anderen Seite?
    Hast du den auch erneuert, oder versifft der vielleicht die Grundplatte?

    Gruß,
    Raik
    -Made in GDR- -Lieber Rost als Plastik-

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Meine KR51/1S
    Von schwalbeobg im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 16.09.2012, 00:21
  2. Meine Kr51/1(s) ist fertig
    Von bodensee-simme im Forum Smalltalk
    Antworten: 9
    Letzter Beitrag: 25.08.2009, 09:17
  3. Meine KR51/2L
    Von Schwalbe89 im Forum Smalltalk
    Antworten: 7
    Letzter Beitrag: 16.09.2006, 12:01

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.