+ Antworten
Ergebnis 1 bis 5 von 5

Thema: KR51/2 Aussetzer, aber nur manchmal?


  1. #1

    Registriert seit
    07.07.2014
    Ort
    Zahna
    Beiträge
    3

    Icon Neutral KR51/2 Aussetzer, aber nur manchmal?

    So, erstmal ne kurze Erklärung um was es geht:
    Meine Schwalbe läuft einwandfrei, absolut keine Probleme.
    Doch eines Abends auf dem Heimweg erst Aussetzer und schließlich Totalausfall.
    In den Tank geguckt, noch mehr als die Hälfte drin.
    Meine erste Schlussfolgerung: Kondensator?
    Also gesagt getan: nächsten Tag zum Teilehändler, neuen Kondensator kaufen.
    Strecke: ca. 20km, aber: Keine Probleme!
    Händler konnte mir auch nicht weiter helfen, also wieder Heim gefahren.
    Nächsten Morgen zur Arbeit: der gleiche Mist wieder: erst Aussetzer, dann gar nichts mehr. Wieder springt sie erst nach einer kurzen Pause an, als wäre nichts gewesen?

    Danke schon mal für die Hilfe!

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Was hat dich denn zur Schlussfolgerung "Kondensator" geführt? Bisher klingt die Diagnose ein bissl dünne. So nach dem Motto: "Tank ist voll, also muss es der Kondensator sein". Da fehlen mir irgendwie die Zwischenschritte.

    Aussetzer haben prinzipiell zwei Ursachen. Entweder kein zündfähiges Gemisch oder keinen Zündfunken. Du solltest dir erstmal Klarheit darüber verschaffen, an welcher Front wir hier überhaupt kämpfen. Bis dahin kannst du dich auch mal ins Thema "Wärmeproblem" einlesen.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  3. #3

    Registriert seit
    07.07.2014
    Ort
    Zahna
    Beiträge
    3

    Standard

    Das Wärmeproblem ist mir durchaus bekannt, nur bin ich etwas verwirrt, da es nur manchmal, fast schon zufällig auftritt? Und auf den Kondensator bin ich gekommen da ein Kumpel mir das riet ("bei mir war es auch so"). Bin in Sachen Zündung (oder doch Vergaser?) nicht so firm. Die Zündung wurde vor ca. 2500km neu eingestellt und gewartet, allerdings sieht der Vergaser zugegebener Maßen schlimm aus: er sifft den ganzen Motor voll und aus dem Überlauft tropft es auch dauernd raus, der Verbrauch steigt auch enorm (1 Tankladung = 100km). Ich werd mal den Zündfunken prüfen und das Kerzenbild, halte euch auf dem laufenden! :)

  4. #4
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Da wird's wohl mal Zeit für ne gründliche Wartung.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  5. #5
    Zahnradstoßer
    Registriert seit
    29.05.2015
    Ort
    Landkreis EE (Brandenburg)
    Beiträge
    755

    Standard

    Du verbrauchst über 6Liter Sprit auf 100km? Normal wären 2,5 bis max 3 bei normaler Belastung. Wenn das alles seitlich aus dem Vergaser kommen soll.....na schönen Dank auch. Mal was von Brandgefahr gehört?

    Mach eine gründliche Wartung, aber schnell, bevor die Bude abfackelt.....

    LG, Frank

+ Antworten

Ähnliche Themen

  1. Motor rasselt/kreischt - aber nur manchmal
    Von mattmuc im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 29.05.2014, 19:50
  2. KR51/2L hat Aussetzer bei Vollgas
    Von SgtPepper im Forum Technik und Simson
    Antworten: 32
    Letzter Beitrag: 23.03.2012, 17:02
  3. KR512/N geht aus, manchmal aber auch nicht....
    Von ChrischanB im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 04.06.2007, 11:39

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.