+ Antworten
Ergebnis 1 bis 7 von 7

Thema: KR51/2 Beleuchtung wird nach 3sec dunkel


  1. #1
    Avatar von PuppetMaster
    Registriert seit
    25.08.2008
    Ort
    Hessen
    Beiträge
    5

    Standard KR51/2 Beleuchtung wird nach 3sec dunkel

    Moin,

    hab da ein Problem mit der Beleuchtung meiner Schwalbe.
    Wenn ich das Licht anmache funktioniert alles für 3-5sec wunderbar danach glimmt das Vorder und Rücklicht nur noch :(

    Was könnte das sein?

    Leuchtmittel sind alle neu ...

    Wie kann ich die Spulen auf ihre Werte prüfen? Habe langsam den Verdacht der Vorbesitzer hat Spulen von der KR51/1 verbaut mit 18Watt ...

    Kann ich ohne Last an den 4 Strippen vom Motor was messen?

    MfG

  2. #2
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin,

    Welche Schwalbe ?
    Welche Lampen sind verbaut ?
    Verschaltung original ?

    Ohne Lampen kannst Du nix (vernünftiges) messen...

    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  3. #3
    Avatar von PuppetMaster
    Registriert seit
    25.08.2008
    Ort
    Hessen
    Beiträge
    5

    Standard hi net-harry

    ja das ist nen bissel kompliziert ...

    habe hier also eine KR51/2 stehen mit 4 Gang Motor und entsprechendem Rahmen. müsste eine N oder E sein. Keine Federdämpfer ...

    Schaltung ist original ...

    Den Frontscheinwerfer habe ich erst letztens ersetzt (Reflektor und Fassung)
    Da hatte der Vorbesitzer einen Reflektor von der KR51/1 drin mit dem kleinen 15Watt Leuchtmittel und Fassung. (Leuchtmittel war durchgebrannt Glas vom Reflektor kaputt und matt)

    Jetzt weiß ich nicht ob der Vorbesitzer den falschen Reflektor absichtlich eingebaut hat oder er einfach nix anderes hatte ...

    Lampenset hab ich komplett das 25/25 Packet eingebaut.

    Das schlimme ist das ich keine Infos drüber habe was an Hardware da alles verbaut wurde ... sprich ob die Spulen zur 25Watt Beleuchtung passen ... ob die Ladeanlage überhaupt die richtige ist ...

    Wie kann ich das nachprüfen?

  4. #4
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin,
    Ich meinte nicht die Schaltung sondern die Verschaltung der Elektrik...
    Wenn da was verbastelt ist raten wir und hier einen Wolf...

    Fange mit der 25W Frontlichtlampe an und miß die Spannung über der Lampe - die sollte etwa 6-7V betragen. Ist die Spannung deutlich kleiner probierst Du eine 15W Lampe.

    Brems/Rücklicht hat mit dem Frontlicht nix zu tun.

    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  5. #5
    Avatar von PuppetMaster
    Registriert seit
    25.08.2008
    Ort
    Hessen
    Beiträge
    5

    Standard jau

    werd ich mal probieren mit ner 15Watt hoffe die gibts für die neue Fassung...

    ... die macht doch dann nicht lange wenn eine 25Watt 5 sec gut hell leuchtet oder?

  6. #6
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin,
    Du hast geschrieben, das nach 3 Sekunden die Lampen nur noch glimmen...
    Ist die Lampe dann noch heil oder kaputt ??
    Wenn kaputt ist, probiere eine größere Lampe (35W). Immer parallel zur Lampe die Spannung messen, Motor hochdrehen, bis 6-7V erreicht sind.
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  7. #7
    Avatar von PuppetMaster
    Registriert seit
    25.08.2008
    Ort
    Hessen
    Beiträge
    5

    Standard morgen :)

    ja sie glimmen nur ... sind nicht kaputt ... auf Sparflamme

    naja werd mal nach Vellmar fahren müssten ja grad die Pforten aufgegangen sein.

    Gruß

+ Antworten

Ähnliche Themen

  1. Antworten: 8
    Letzter Beitrag: 25.05.2010, 14:44
  2. Kr51 2 N wird nach länge der fahrt langsamer
    Von Alptug im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 12.03.2009, 21:03
  3. KR51/2 Hinterreifen wird nach kurzer Fahrt warm
    Von Bikerlein im Forum Technik und Simson
    Antworten: 19
    Letzter Beitrag: 30.08.2008, 16:48

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.