+ Antworten
Ergebnis 1 bis 11 von 11

Thema: KR51/2 Blinker und Hupe gehen nicht.


  1. #1
    Glühbirnenwechsler
    Registriert seit
    08.03.2014
    Ort
    Bochum
    Beiträge
    55

    Standard KR51/2 Blinker und Hupe gehen nicht.

    hallo zusammen...

    mal kurz zwischen durch,
    bei mir geht die hupe und blinker nicht???

    KR51/2 Baujahr 1983

    Und woher weiss ich welcher Typ die Schwalbe hat ob E-N-L ???

    bitte um Antwort

  2. #2
    Glühbirnenwechsler
    Registriert seit
    08.03.2014
    Ort
    Bochum
    Beiträge
    55

    Standard

    hy tobi..

    kannst du mir bezüglich Blinker und hupe helfen??

  3. #3
    Flugschüler
    Registriert seit
    23.09.2013
    Beiträge
    278

    Standard

    Würde mal bei der Sicherung anfangen. Evtl. ist die sicherung der Batterie durch.

  4. #4
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Oder es ist ein Kabelbruch vorhanden an der Leitung zu Blinkrelais/Hupe.

    Evtl. ist auch einfach nur der Stecker verrostet.

    Viele Grüße

    Bremsbacke

  5. #5
    Flugschüler Avatar von Schwalben-Toby
    Registriert seit
    16.02.2014
    Ort
    Berlin Pankow
    Beiträge
    278

    Standard

    Und wenn Sicherung und Kabelbruch ausgeschlossen sind, prüf mal die Batteriespannung, nicht das diese leer ist.
    viele Grüße Toby-vom Schwalbefieber gepackt,total fasziniert KR51/1S

  6. #6
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Wird das jetzt hier der nächste "Wir labern alle durcheinander bis keiner mehr den Überblick hat"-Thread?
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  7. #7
    Flugschüler Avatar von Schwalben-Toby
    Registriert seit
    16.02.2014
    Ort
    Berlin Pankow
    Beiträge
    278

    Standard

    Vielleicht dachte er, die Überschrift des Themas passt gerade dazu, dass er erstens neu im Forum ist, und zweitens womöglich auch Anfänger in Sachen Schwalbe.
    viele Grüße Toby-vom Schwalbefieber gepackt,total fasziniert KR51/1S

  8. #8
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Ich habe das mal aus dem "Der Neue und seine Problemchen und Fragen....Hilfe!!"-Thread raus gelöst.

    Mein Tip: wende meinen genialen Schraubär-Tip: Prüflampe an.

    Peter

  9. #9
    Glühbirnenwechsler
    Registriert seit
    08.03.2014
    Ort
    Bochum
    Beiträge
    55

    Standard

    tach Leute..

    ja ich bin neu hier und deshalb so doofe fragen,grins

    ich hätte noch eine auf lager..

    mein Baujahr der Schwalbe zeigt laut Typenschild 1983, aber anhand diversen listen im internet ist die fahrgestellnummer unter 1982 zu finden!!!

    schlimm oder ist halt einfach so???

    danke für eure schnellen antworten

  10. #10
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Stimmt denn die FIN auf dem Rahmen mit der FIN auf dem Typenschild überein, und welcher FIN steht denn in deinen Papieren?

    Ich würde hierzu allerding einen neuen Thread aufmachen, sonst wirds unübersichtlich

    Viele Grüße

    Bremsbacke

  11. #11
    Glühbirnenwechsler
    Registriert seit
    08.03.2014
    Ort
    Bochum
    Beiträge
    55

    Standard

    die Nummern auf Typenschild und rahmen stimmen überein,bloss Papiere waren keine dabei,wollte ich bei KBA neu beantragen


    wie mache ich ein neuen thread auf???

+ Antworten

Ähnliche Themen

  1. Sr 50 B4; Blinker und Hupe gehen nicht !
    Von RolliRoller im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 02.09.2012, 02:45
  2. Blinker und Hupe gehen nicht!!
    Von DaWichtel im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 19.01.2007, 19:29
  3. Blinker und Hupe gehen nicht!
    Von S50Fahrer im Forum Technik und Simson
    Antworten: 21
    Letzter Beitrag: 03.11.2006, 22:46
  4. blinker und hupe gehen nicht...
    Von haiaman07 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 21.05.2005, 23:35

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.