+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte
Ergebnis 17 bis 32 von 36

Thema: Kr51/2 E Bj`84 nimmt kein Gas an, qualmt, Kerze nass


  1. #17
    Glühbirnenwechsler Avatar von ogee
    Registriert seit
    15.07.2014
    Ort
    In einer besseren Welt
    Beiträge
    84

    Standard

    Zitat Zitat von Kai71 Beitrag anzeigen
    ..oder vielleicht wird ja alles wieder gut.
    klar wird alles gut ! alles wird sogar geil!
    Ein Schwalbensturz macht noch keinen Winter!

  2. #18
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Nur ein unausgereifter Charakter kann wirklich daran glauben,
    seinen Selbstwert zu steigern, indem er immer das letzte Wort hat.

    ..und nur wem die Jacke passt..
    Na ihr wisst schon.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  3. #19
    Zündkerzenwechsler
    Registriert seit
    28.10.2013
    Beiträge
    31

    Standard

    Ich habe das selbe Problem bei meiner S51. Simmerring Kupplungsseite war raus. Wollt ich nur mal sagen ;D

  4. #20
    Glühbirnenwechsler Avatar von ogee
    Registriert seit
    15.07.2014
    Ort
    In einer besseren Welt
    Beiträge
    84

    Standard

    Zitat Zitat von FlorianJ Beitrag anzeigen
    Ich habe das selbe Problem bei meiner S51. Simmerring Kupplungsseite war raus. Wollt ich nur mal sagen ;D
    hast du dsa problem noch oder konntest du es schon durch ringwechsel beheben?

    gruß
    Ein Schwalbensturz macht noch keinen Winter!

  5. #21
    Zündkerzenwechsler
    Registriert seit
    28.10.2013
    Beiträge
    31

    Standard

    Hallo,
    Heute kommt mein Paket mit den Simmerringen. Er war komplett raus, es wird das gewesen sein. Wenn es das war sag ich bescheid
    Gruß
    Florian

  6. #22
    Glühbirnenwechsler Avatar von ogee
    Registriert seit
    15.07.2014
    Ort
    In einer besseren Welt
    Beiträge
    84

    Standard

    Teilerfolg:
    Nach Ablassen des Öls (ca 100ml) sah ich gleich dass der Simmerring hinter dem Primärritzel ab war und auf der Welle tanzte.
    Ich habe ihn wieder reingesteckt (den grund verrat ich gleich) und nach ein paar mal kicken spring sie an und nahm sehr gut das Gas an. Ich habe ungefähr 5x gekickt und den Motor 5 sekunden laufen lassen. Es sollte nur ein test sein.

    Der grund warum ich das überhaupt gemacht habe:
    Ich wollte zumindest einen teilerfolg haben weil einiges nicht geklappt hat, bzw schief gegangen ist:
    1.: Ich bekomme die Mutter nicht vom Primärritzel (blech ist grade geschlagen)
    habe ein Handtuch zwischen die Ritzel gesteckt doch das wird einfach durchgezogen. Mit Gang drin und blockierter Hinterradbremse hatte ich das gefühl dass die Kette bald reißt wenn ich weiter drehe. Somit habe ich nicht weiter versucht die Mutter zu lösen. Wie krig ich denn die Mutter lose?

    2.: Die Gänge lassen sich schwer einlegen. Ich bekomme zwar prinzipiel jeden irgendwann rein wenn ich am sec.Ritzel drehe aber es erscheint mir doch sehr schwer.
    Kann es daran liegen dass kein Getriebeöl drin ist? Oder woran kann es noch liegen?
    ( die gänge gingen schon schwer bevor ich den testlauf gemacht habe. daran soll es nicht liegen)

    3.: Den Dichtring hinter der Grundplatte habe ich an einer Stelle (obohl ich sanft zuschlug) zu sehr gepusht dass der Ring nun an dieser Stelle ca 0,3 mm eingedrückt ist. Das ist kein Beinbruch weil der nicht viel kostet, oder gibt es eine Möglichkeit den zerstörungsfrei auszubauen? ich nehme an dass er wie der alte innen mit einem Blech verstärkt ist welches nun verbogen ist.

    zu 1 und 2 wären mir Antworten sehr wichtig, zu 3 wäre auch nett, aber das ist das kleinste problem.

    Danke im Voraus.

    Gruß

    ogee
    Ein Schwalbensturz macht noch keinen Winter!

  7. #23
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Wie soll denn da noch Getrieböl drin sein, wenn Du den Kupplungsdeckel abgenommen hast?
    Warum willst Du einen Wellendichtring zerstörungsfrei entfernen?
    Der wird auch dann durch einen neuen ersetzt, wenn er "noch sehr gut" aussieht.
    Zum Blockieren des Primärritzels gibt es ein Spezialwerkzeug, das man sich sogar kaufen kann.

    Peter

  8. #24
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    zu 1)

    Einen Primärritzelhalter kaufen und weiter schrauben, denn das Handtuch schrottet gerade deine Lager.

    zu2)

    Die Gänge lassen sich nur gut einlegen wenn sich das Getriebe dreht.
    Schiebe mal das Moped und versuche es noch einmal und stelle die Schaltung ein.

    zu3)

    Ist denn der Ring kaputt? (Riss, Loch,) oder sitz er schief?

    Wenn du ihn demotierst ist er kaputt, ein Wedi ist ein Einwegbauteil.

    Viele Grüße

    Bremsbacke

    Edit:

    Mist zu langsam.....

  9. #25
    Glühbirnenwechsler Avatar von ogee
    Registriert seit
    15.07.2014
    Ort
    In einer besseren Welt
    Beiträge
    84

    Standard

    @zische: natürlich ist da kein öl mehr drin! hab ich doch auch als fehlerursache vermutet?!?

    @bremsbacke: zu1.:
    der Halter macht einen sinnvollen Eindruck.

    zu2.:ok das erklärt einiges mit der fehlenden Bewegung bei der Gangwahl. und beruhigt mich.

    zu3.: es ist der neue luis-viton Ring drin der hat kein Loch und keinen Riss, sitzt auch fast gerade drin bis auf die kleine Eindellung die ich durch einen unsanften Schlag verursacht habe. Die Delle ist nicht tief und sitzt oben.
    Ich werd den erstmal drin lassen und nachschaun ob getriebeöl ins LimaTeil kommt.
    es sind ja noch der primärritzeldichtring zu wechseln und noch ein paar andere kleinigkeiten.

    @all: Danke!
    Der ist ja schnell bestellt und gewechselt.
    (es ist der Ring hinter der Grundplatte)

    ach ja: wie wichtig ist es die Ritzel wieder so zusammenzuführen wie sie waren?
    (durch markierungshilfe)
    das steht in der gleichen blödsinnigen Anleitung mit dem Handtuchtip.
    ich hab die Ritzel markiert aber die treffen sich nur alle x umdrehungen und ich halte es für wenig sinnvolll.
    Ein Schwalbensturz macht noch keinen Winter!

  10. #26
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Getriebeöl kann da nicht rauskommen.

    Da kann aber Zweitaktöl mit etwas Benzin rauskommen, denn hinter dem Ring ist dein rechtes KW-Lager, das mit Zweitaktöl geschmiert wird.

    Mach ambesten wenn der Motor läuft einen Nebenluft test.

    Viele Grüße

    Bremsbacke

    Edit:

    Das markieren hate ich bei mir vergessen und dann einfach wieder zusammen gebaut, nach ca.150km klang es wieder ganz normal, davoe hat es etwas gekreischt.

  11. #27
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Da Primärritzel und Zähne auf dem Kupplungskorb ein ganzzahliges Verhältnis miteinander haben, treffen sich immer wieder die selben Beisserchen und haben sich dadurch so sehr aneinander gewöhnt, dass sie Krawall machen, wenn das nicht mehr so ist und zwar so lange, bis sich die neuen Bekanntschaften aufeinander eingespielt haben.

    Peter

  12. #28
    Glühbirnenwechsler Avatar von ogee
    Registriert seit
    15.07.2014
    Ort
    In einer besseren Welt
    Beiträge
    84

    Standard

    @bremsbacke: danke! interessant zu Wissen. Neuer ring ist bestellt.
    @zschopower: auch dir danke! ich werde drauf achten. hast du markierungstips oder kannst sogar (rein interessehalber) sagen, alle wieveil umdrehungen sie sich treffen?


    gruß und gute nacht,

    euer ogee
    Ein Schwalbensturz macht noch keinen Winter!

  13. #29
    Glühbirnenwechsler Avatar von ogee
    Registriert seit
    15.07.2014
    Ort
    In einer besseren Welt
    Beiträge
    84

    Standard

    ERFOLG!
    Vielen Dank für eure Unterstützung!

    Es lag am Dichtring hinter dem Primärritzel!

    Habe es endlich geschafft die Primärritzelmutter mit einem Schlagschrauber abzubekommen.
    Das ging sogar mit einem 4bar Airbrushkompressor.
    Somit konnte ich endlich den Ring wechseln.
    Das Axialspiel des Kupplungskorbes habe ich durch eine doppelte Anlaufscheibe reguliert.
    Die ursprüngliche Anlaufscheibe hatte deutlich Verschleiß.
    Die Kupplung funktioniert jetzt zwar auch nicht besser aber ich hatte ja auch nie Probleme damit.

    Heute hol ich mr ein Nummernschild und freu mich schon aufs Fahren.

    Nochmal danke an euch!
    Ein Schwalbensturz macht noch keinen Winter!

  14. #30
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Zitat Zitat von ogee Beitrag anzeigen
    Habe es endlich geschafft die Primärritzelmutter mit einem Schlagschrauber abzubekommen.
    Das ging sogar mit einem 4bar Airbrushkompressor.
    Somit konnte ich endlich den Ring wechseln.
    Schlagschrauber an der Kurbelwelle ist sehr sinnvoll. Immer schön die Schläge in die Welle, und das auf Torsion.

    MfG

    Tobias
    Geändert von Prof (23.07.2014 um 10:12 Uhr)

  15. #31
    Glühbirnenwechsler Avatar von ogee
    Registriert seit
    15.07.2014
    Ort
    In einer besseren Welt
    Beiträge
    84

    Standard

    Zitat Zitat von Rossi Beitrag anzeigen
    Schlagschrauber an der Kurbelwelle ist sehr sinnvoll. Immer schön die Schläge in die Welle, und das auf Torsion.

    MfG

    Tobias
    allemal besser als mit nem holzkeil/handtuch/schraubenzieher/nagel zu blockieren.
    die meißte kraft wird beim schlagen vom sekundärritzel genommen.
    ritzelhalter ist natürlich die beste wahl. aber ich will endlich fahren.
    Ein Schwalbensturz macht noch keinen Winter!

  16. #32
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Ja und deswegen müssen wir pfuschen, schon klar...

    MfG

    Tobias

+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Kerze wird schnell nass. Geschmischfluss einstellen?
    Von Simsonpaule im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 19.04.2014, 01:43
  2. KR51/2 springt nicht an, Kerze nass, weisser Rauch
    Von hotspur im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 02.09.2005, 23:41
  3. Kerze nass ohne dass der Motor an ist?!
    Von Baschteler im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 07.02.2005, 23:31

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.