+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Kr51/2 E geht bei niedrigen Drehzahlen aus


  1. #1

    Registriert seit
    12.02.2015
    Ort
    Darmstadt/Griesheim
    Beiträge
    8

    Standard Kr51/2 E geht bei niedrigen Drehzahlen aus

    Hallo Forum,

    meine Simson geht im Leerlauf abrupt aus. Das bedeutet wenn ich nicht dauerhaft Gas gebe geht sie im nächsten Moment einfach aus. Ein Kumpel von mir meinte es hört sich so an als würde sie bei niedriger Drehzahl nicht mehr zünden. Den Vergaser habe ich ordnungsgemäß eingestellt und die düsen etc. sind alle neu. Langsam reißt mir echt der Geduldsfaden und ich hoffe es gibt vielleicht jemanden der mir im Bereich Darmstadt Dieburg helfen kann.

    Gruß,
    Marvin

  2. #2
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Moin Marvin
    (registriert bist Du zwar schon etwas länger, aber weil´s Dein erster Beitrag ist)
    .. und willkommen im Nest.

    Der Vergaser ist der richtige?
    Hast Du mal versucht das Standgas zu erhöhen!?
    Wie sieht die Kerze aus? Mal ne andere probiert?

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  3. #3

    Registriert seit
    12.02.2015
    Ort
    Darmstadt/Griesheim
    Beiträge
    8

    Standard

    Hallo Kai

    Der Vergaser ist der richtige (16N1-12).
    Die Kerze ist etwas dunkel, ist aber an der stellte wo der Zündfunke entsteht rehbraun.
    eine andere hab ich auch schon probiert aber keine Veränderung.
    Das Standgas habe ich schon versucht zu erhöhen bringt aber nicht viel da sie dann einfach wieder aus geht.

    Gruß,
    Marvin

  4. #4
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Das ist aber seltsam - Du versuchst das Standgas hochzustellen und sie geht trotzdem aus!? So ohne jede Veränderung der Drehzahl ?
    Hast Du mal die Standgasschraube geprüft - ist der schmale Stift noch dran und gerade?
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  5. #5

    Registriert seit
    12.02.2015
    Ort
    Darmstadt/Griesheim
    Beiträge
    8

    Standard

    was mir aufgefallen ist, dass wenn ich konstant gas gebe das gas nur in Gasschüben ankommt. Der Vergaser ist neu und ich habe jetzt nur den Schwimmer nach den Standart Abständen für den 16n1-12 Vergaser eingestellt. Im Moment bemerkte ich kaum einen unterschied da sie nach dem anspringen wieder direkt aus geht wenn ich nicht Gas gebe.

    Gruß,
    Marvin

  6. #6
    Flugschüler Avatar von Snap
    Registriert seit
    01.09.2012
    Ort
    Kaiserslautern
    Beiträge
    309

    Standard

    Hi, hast du mal in den Tank geschaut, nicht dass der verrostet ist und die Siebe im Benzinhahn zu sind. Ist evtl. ein zusä(e)tlicher Benzinfilter verbaut? Auch könntest du mal schauen ob sie irgendwo Falschluft zieht und ist der Ansaugtrakt korrekt ausgefürt? Hast du dir die Kerze mal angeschaut wenn sie ausgegangen ist, ist sie nass oder trocken?

    Gruß Seb
    KR 51/1 S, Bj. 1977

  7. #7

    Registriert seit
    12.02.2015
    Ort
    Darmstadt/Griesheim
    Beiträge
    8

    Standard

    Hallo Seb
    ich habe vorhin einen Bekannten erreicht der meint das es Bezinmangel ist. Die Kerze ist eigentlich trocken daher möchte ich mir mal den Benzinhahn anschauen ob der oder eine Düse verstopft ist. Falschluft habe ich schon überprüft und der Ansaugtrakt ist korrekt. Ein zusätzlicher Benzinfilter ist nicht verbaut.

    Gruß,
    Marvin

  8. #8

    Registriert seit
    12.02.2015
    Ort
    Darmstadt/Griesheim
    Beiträge
    8

    Standard Schwalbe geht einfach aus.

    Hallo Forum.
    Nachdem ich das Problem mit der Benzinzufuhr gelöst habe und eine neue Dichtung am Vergaser eingebaut habe läuft das Benzin wieder richtig.
    Leider geht mir die Schwalbe im Standgas einfach aus.
    Das heißt wenn ich nicht dauerhaft Gas gebe geht sie mir aus.
    Richtig warmfahren ist also nicht möglich da ich sobald ich eine Kurve oder ähnliches fahren muss und sie im Standgas laufen lassen muss geht sie aus.
    Kann es sein das der Motor zu fett läuft und deswegen aus geht ?
    Der Vergaser und der Benzinhahn sind neu. Am Vergaser habe ich auch den Schwimmer richtig eingestellt.

    Langsam weiß ich echt nicht mehr weiter.....

    Gruß,
    Marvin

  9. #9
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Reinige den Vergaser durch komplette Demontage und mit Druckluft. Stell nach den Wiederzusammenbau mal den Vergaser auf die Standardwerte nach Vergaserdatenblatt aus dem Wiki ein.
    Dreh dann auch die Schieberanschlagschraube ein wenig höher, dass der Motor nicht mehr ausgeht. Dann fährst Du den Motor gut warm, ca. 10km sollten dazu reichen.
    Dann stell Leerlaufluft- und Schieberanschlagschraube richtig ein.

    Peter

+ Antworten

Ähnliche Themen

  1. S51 Stottert in niedrigen Drehzahlen und geht aus!
    Von Lt. Dan im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 22.07.2015, 07:59
  2. KR51/2 - keine hohen Drehzahlen möglich
    Von DasO im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 24.06.2015, 07:43
  3. Antworten: 7
    Letzter Beitrag: 15.12.2010, 22:13
  4. Probleme bei niedrigen Drehzahlen/Starten
    Von herrbeyer im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 05.07.2008, 20:41

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.