+ Antworten
Ergebnis 1 bis 8 von 8

Thema: KR51/2 E manchmal kurzfristig Leistung weg


  1. #1
    Zündkerzenwechsler Avatar von Asterix
    Registriert seit
    07.03.2010
    Ort
    Breisach
    Beiträge
    48

    Standard KR51/2 E manchmal kurzfristig Leistung weg

    Hallo werte Vogelkundler,

    ich habe ein kleines Problem mit meiner Schwalbe (KR2/L).
    Sie springt (auch im Winter) problemlos an. Aber nach ca. 3-4 km ist trotz Vollgas die Leistung weg. Etwas spielen am Gaszug hilft dann, sie wieder auf Touren zu bringen. Das kann dann aber auch im weiteren Verlauf immer mal wieder kurzfristig auftreten: Bei Vollgas einfach Leistung komplett weg.
    Erst dachte ich: klar, zu wenig Sprit, aber daran lieget es definitiv nicht ;-)

    Ich als Laie würde sagen, manchmal bekommt sie einfach nicht genügend Sprit? Aber vielleicht kennen die Experten hier dieses Problem, oder haben eine Vermutung an was das liegen könnte?
    Was mir merkwürdig vorkommt: dieses Phänomen tritt nie auf den ersten 2-3 km auf - erst danach...?!

    Danke für Eure Hilfe!

    Gruß Asterix
    KR51/2L Bj. 1982, 12V - S50 B1 Bj. 1978, 12V

  2. #2
    Zündkerzenwechsler
    Registriert seit
    24.02.2012
    Beiträge
    30

    Standard

    Ohne mich gut auszukennen würd ich vielleicht mal den Benzinhahn abschrauben und reinigen!?

  3. #3
    Zündkerzenwechsler Avatar von fu3ller
    Registriert seit
    11.03.2012
    Ort
    Freigericht
    Beiträge
    28

    Standard

    Fang am besten von vorn an. Tankentlüftung-Benzinhahn-Vergaser....alles sollte sauber und in ordnung sein. Und mess mal deine Kompression. Ist dein Auspuff dicht?
    Dein Problem ist sehr allgemein. du musst dich halt eben systematisch vorarbeiten.

    "fu3ller"
    Zweitakter sind die besseren "Arbeiter"

  4. #4
    Avatar von helico33
    Registriert seit
    06.07.2011
    Ort
    Neumünster
    Beiträge
    9

    Standard

    Ich hatte letzte Woche das gleiche Problem.....bei mir war Wasser in der Luftberuhigungsbox , der Schwimmerstand war verkehrt eingestellt und der Vergaser war irgendwo dicht. Am Besten ist es echt alles nach einander zu prüfen...es lohnt sich unser Schwälbchen läuft wieder super und macht nur Spass ...

    Viel glück Gruss Jan
    Wer aufhört besser zu werden, hat aufgehört gut zu sein! :-)

  5. #5
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Wartung ist auch bei Simson wichtig
    Immer schön den Auspuff freihalten

  6. #6
    Zündkerzenwechsler
    Registriert seit
    24.02.2012
    Beiträge
    30

    Standard

    Zitat Zitat von fu3ller Beitrag anzeigen
    ...mess mal deine Kompression. Ist dein Auspuff dicht?
    "fu3ller"
    Wie kann man denn die Kompression messen? Braucht man da spezial Werkzeug? Hab schon davon gehört, doch ist es mir leider immernoch fremd...

    Und wie wichtig ist es denn das der Auspuff vom Ende bis zum Motor dicht ist?

  7. #7
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.254

    Standard

    Die Kompression prüft man mit einem Kompressionstester, den man anstelle der Zündkerze einschraubt.
    Aber an dieses Problem glaube ich nicht, ebensowenig wie daran, dass ein evtl. leicht undichter Auspuff für Deine Probleme verantwortlich sein könnte.
    Dann wäre der Leistungsverlust kontinuierlich.

    Ich würde die beiden möglichen Ursachenkreise
    - Zündung
    - Benzinversorgung (Wiki)
    durch eine gründliche Wartung, Reinigung und Einstellen angehen.
    Bei der Zündung kann evtl. auch schon eine neue Zündkerze oder ein neuer Kerzenstecker helfen.
    Nach drei Kilometern ist der Motor warm.

    Peter

  8. #8
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    kommt mir bekannt vor war aber glaube der schwimmer der nicht richtig eingestellt war zzgl. hatte ich auch die nadel getauscht bei der kr 51/2 E

    am star habe das selbe problem nach 15 km da tippe ich auf die wellen ringe der kupplungsseite oder kolbenringe. weil die sind noch alt.

+ Antworten

Ähnliche Themen

  1. Kurzfristig kleine Osterfahrt am 24.4.11
    Von Hebbel53 im Forum Simsonfreunde Mittelfranken und Oberpfalz
    Antworten: 15
    Letzter Beitrag: 25.04.2011, 13:29
  2. KR51/2 E spring manchmal schlecht an
    Von miweausgera im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 13.09.2007, 23:44
  3. manchmal volle leistung, manchmal ruckeln
    Von 300sachen im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 23.05.2007, 12:25

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.