+ Antworten
Ergebnis 1 bis 9 von 9

Thema: kr51/2 Hinterradbremse zieht nicht an


  1. #1

    Registriert seit
    14.10.2006
    Beiträge
    8

    Standard kr51/2 Hinterradbremse zieht nicht an

    Halloa,

    habe gestern bei meiner 51/2 die Reifen gewechselt und musste dazu leider hinten den Hebel am Bremsnocken abziehen, da das Rad sonst nicht rausgegangen wäre... anyway...

    hab das alles wieder so zusammengebaut wie's sein sollte und jetzt zieht meine hinterradbremse nur noch gaaaaaaaaanz leicht an, sprich: wenn ich das Rad im leerlauf mit der hand drehe und dan bremse merke ich, dass das dingens langsamer läuft - wenn ich jetzt aber fahre, merk ich gaaar nix....

    hoffe auf schnelle hilfe - und hoff das es nur was kleenes is :)

    Lieben Gruß,

    Denis

  2. #2
    Flugschüler Avatar von Nordseeschwalbe
    Registriert seit
    04.09.2006
    Ort
    Heide
    Beiträge
    303

    Standard

    Hi,
    Bremshebel an der Narbe wieder abbauen. Bremsstange vom Hebel abbabauen. Hebel wieder so anbauen das die Mutter noch ganz auf die Brensstange geschraubt werden kann. Beim Testen sollte sich der Bremshebel etwa im rechten Winkel (90°) zur Bremstange befinden. Ist die Haltenase richtig drin? Sonst dreht sich die Bremsplatte beim bremsen da sie nicht an der Schwinge fixiert ist!

    MfG
    Schraubergott

  3. #3
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Dann verdreh' den Hebel auf dem Bremsnocken so lange, bis Du eine vernünftige Bremswirkung hast. Dazu die Klemmung lösen, neu aufstecken und wieder fest ziehen. Die Feineinstellung machst Du dann mit der Tonnen-Mutter auf der Bremsstange.
    Achtung: Bremslichtschalter einstellen nicht vergessen...
    Gruß aus Braunschweig

  4. #4
    Simsonschrauber Avatar von Malte91
    Registriert seit
    05.11.2006
    Ort
    Salzgitter
    Beiträge
    1.043

    Standard

    Vielleicht hört sich das jetzt komisch an aber an meiner schwalbe ist die hinterradbremse ein bissel zu heftig eingestellt also einmal berühren den bremsfuß und das rad blockiert ! ich hab neue bremsbeläge eingebaut ...seit dem ist das ! kann mir vielleicht jemand helfen ? 8) mfg malte

  5. #5
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Nur mal so am Rande: Was ist ein(e) SR 51 K2?

    SR 50? Kenn ich.
    KR 51 (/1, /2)? Kenn ich auch.
    K2 sagt mir gar nix.

    MfG
    Ralf

  6. #6
    Restaurateur Avatar von poss
    Registriert seit
    21.02.2006
    Ort
    Berlin
    Beiträge
    2.379

    Standard

    Der SR 51 K2 ist der Streetfighter unter den SImsons...

  7. #7
    Tankentroster
    Registriert seit
    30.04.2006
    Ort
    Hamburger Land
    Beiträge
    149

    Standard

    Zitat Zitat von Prof
    Nur mal so am Rande: Was ist ein(e) SR 51 K2?

    SR 50? Kenn ich.
    KR 51 (/1, /2)? Kenn ich auch.
    K2 sagt mir gar nix.

    MfG
    Ralf
    Seltener Roller 51ccm Kommtvor Version2 ?

  8. #8

    Registriert seit
    14.10.2006
    Beiträge
    8

    Standard

    lol...
    sorry - wollt nur gucken obs jemand merkt - nee quatsch... is natürlich ne kr51/2



    gruß und danke schonmal!
    denis

    [edit] So Titel geändert... Kannste das nächste mal selber machen der edit Buttun ist ja groß genug[/edit by Shadowrun]

  9. #9
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    ganz einfach: wahrscheinlich stand deine bremse schon unter vorspannung, das heißt, dass der Bremshebel (also der am Bremsschild) auch wenn du nicht bremst schon ein wenig nach vorne geneigt war (wenn du den Bremszug / das Bremsgestänge ausgehängt hättest wäre der Bremshelbel ein wenig nach hinten gegangen). als du jetzt den Hebel neu drangebaut hast war die Bremse im Gegensatz zu vorher komplett entspannt. Das heißt, du musst den Bremshebel wieder abbauen, ein stück gegen den uhrzeigersinn drehen und wieder dranbauen. Einfach ein wenig probieren, optimal ist, wenn der Hebel genau nach unten zeigt wenn die Bremswirkung anfängt.
    Du kannst übrigens auch die Auspuffschelle hinter der Fußraste losmachen udn den Auspuff ein wenig zur seite biegen, dann passt das Rad auch ohne Bremshebelabbauen am Auspuff vorbei. Nur mal so als Tipp. Ist weniger Arbeit ;-)
    ..shift happens

+ Antworten

Ähnliche Themen

  1. Hinterradbremse funktioniert plötzlich nicht mehr! KR51/2
    Von El-Speedo im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 23.05.2008, 10:19
  2. Kr51/1 zieht nicht
    Von mig im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 15.12.2006, 19:59
  3. KR51/2 zieht nicht!
    Von cmpohl im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 20.08.2003, 14:06

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.