+ Antworten
Ergebnis 1 bis 9 von 9

Thema: KR51/2 K viel zu laut und ohne durchzug


  1. #1

    Registriert seit
    21.03.2012
    Beiträge
    5

    Standard KR51/2 K viel zu laut und ohne durchzug

    Hallo liebe schwalbengemeinde,

    hab mir letztens eine 74er Kr 51/1 K gekauft; Sie hat zwar einige Macken, aber das wusste ich vorher; in Österreich ist es ja nicht so leicht an eine schwalbe zu kommen. ich will die schwalbe wieder richtig zum laufen bringen, darum brauch ich eure Hilfe.

    Die Schwalbe startet eigentlich recht schnell. Hat aber zwischen den Gängen keinen Durchzug, d. h. ich muss den ersten Gang voll ausfahren und kann dann erst schalten, ohne dass sie mir ausgeht. Im 2.Gang hat sie dann Anfangs sehr wenig Power. Geht es nur ein klein wenig bergauf muss ich sofort wieder zurückschalten. Den 3. Gang kann ich eigentlich nur gebrauchen, wenn es ganz flach ist oder bergab geht; Die Endgeschwindigkeit passt mit ca. 65 km/h;

    Außerdem ist sie durchwegs sehr laut.

    Danke für eure Hilfe und wenn ich noch irgendwas beschreiben soll, gebt Bescheid.

    gruß aus Wien

    toni

  2. #2
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Hallo Toni,
    erst 'mal Glückwunsch zur Schwalbe.
    Mach' 'mal eine Grundwartung ( Zündung, Vergaser, Auspuff, Luftfilter und Ansauggeräuschdämpfer ).
    Wie alt ist denn die Garnitur ? ( Kolben, Zylinder ) Kompression solltest Du eventuell 'mal prüfen.
    Kauf Dir das Buch, sofern Du das noch nicht hast und lies Dich durch das Wiki.
    Zur Motorleistung findest Du hier einen Leitfaden zur Fehlersuche:
    http://simsonundco.bplaced.net/problem30.pdf

    Grüße und frohes Schrauben

    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  3. #3
    Flugschüler Avatar von Rotmopedbaby
    Registriert seit
    25.01.2010
    Ort
    Limburg/Lahn
    Beiträge
    418

    Standard

    Tolle Sache,
    Deine Beschreibung klingt nach einem Dichten Auspuff. Vermutlich hat der Vorbesitzer den Auspuff nicht richtig zusammen gebaut, und deswegen isse halt Laut. In der Wiki gibbet Anleitungen zum Thema und ne Grundwartung wird wohl auch anstehen.
    Simson-Freunde-Limburg.de

  4. #4
    Flugschüler Avatar von oliverh
    Registriert seit
    18.08.2004
    Ort
    Oelde
    Beiträge
    251

    Standard

    Ich tippe auch auf den Schalldämpfer. Evtl. ist der Einsatz ausgebaut. Würde deine Probs erklären (Laut, keine Kraft aber Endgeschwindigkeit passt)
    Wenn er dicht wäre würde er nicht wirklich lauter.
    Gruß Olli

  5. #5

    Registriert seit
    21.03.2012
    Beiträge
    5

    Standard

    Danke euch für eure schnellen Antworten; Werde mich geich mal in den Hof begeben und mal ein paar sachen abarbeiten;
    gruß

  6. #6

    Registriert seit
    21.03.2012
    Beiträge
    5

    Standard Immer noch Probleme mit der Schwalbe

    Also ich habe bei der Kr51/1K jetzt mal den Tank, Benzinhahn, Auspuff und Vergaser gereinigt. DasZündkabel war an den Enden schon korrodiert, darum habe ich es zugeschitten und wieder an seinen alten Platz gesteckt. Die zündkerze ist auch neu.
    Die Probleme bestehen aber immer noch. Jetzt ist mir aufgefallen, dass der falsche vergaser verbaut ist. Ein 16n1-8 ist verbaut und orginal ist der 16n1-5;
    Jetzt wollte ich euch fragen ob das der Grund sein kann, dass die Schwalbe keinen Durchzug hat?
    Ich werde den Vergaser auch austauschen, aber wenn ich schon einmal eine Bestellung mache, ob ich nicht auch noch gleich andere Ersatzteile mitbestellen soll?
    Und ob genügt, dass ich nur die Düsen bei dem jetzigen Vergaser tausche?

    Zudem ist mir aufgefallen, dass beim oberen Ende des Krümmers ein Eck abgebrochen ist, kann das auch ein Grund sein, wenn da nicht alles ganz dicht ist.

    Ich danke euch schon mal vorab für eure Antworten

    gruß

    toni

  7. #7
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Beides austauschen. Bestell' Dir auch gleich die Krümmerdichtringe ( 2 ) und 2 neue Papierdichtungen ( vor und hinter Kunststoffscheibe am Übergang vom Vergaser mit.
    Nein, lediglich die Düsen zu wechseln hilft nicht, da der konstruktive Aufbau der Kanäle im 16N1-8 anders ist.
    Der Vergaser passt zum Ansaugsystem des Stares.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  8. #8
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Der 16N1-8 ist auf der S50 zu Hause, nicht auf dem Star - aber ja, der ist anders, auf der Schwalbe geht damit nichts zusammen. Düsen, Nadel, und der (fest montierte) Zerstäuber weichen ab.

    Auf KR51/1 kommt entweder der 16N1-5 oder der etwas modernisierte 16N3-11. Den bröseligen Krümmer tausche mal mit aus.

  9. #9
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Ja, hast 'mal wieder Recht. Star ist 16N1-6

    Grüße in den Süden

    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

+ Antworten

Ähnliche Themen

  1. vergaser viel zu laut.
    Von dyk im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 05.04.2006, 18:46
  2. zu wenig Durchzug KR51/1 ???
    Von antiselen im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 10.05.2004, 19:12

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.