+ Antworten
Ergebnis 1 bis 6 von 6

Thema: KR51/2 L Bremslicht immer an und geht beim Bremsen aus


  1. #1

    Registriert seit
    11.10.2015
    Beiträge
    3

    Standard KR51/2 L Bremslicht immer an und geht beim Bremsen aus

    Ahoi an alle hier im Forum.

    Ich hab eine Schwalbe KR51/2 L bei der das Bremslicht bisher nie in Funktion war, weil das Kabel zwischen Bremslichtschalter am Hinterradbremsschild und der 3-poligen Buchsen-Klemmleiste gefehlt hat. Das hab ich jetzt eingebaut.

    Die Verkabelung hab ich nach bestem Wissen und Gewissen nach dem KR51/2 L Moser-BS Schaltplan ( http://www.moser-bs.de/Simson/plaene/klein/kr51-2l.jpg ) gemacht. Mir ist aufgefallen, dass die Glühbirnen für Brems- und Rücklicht nicht wie angegeben 6V/21W und 6V/5W sondern beide 12V/15W haben.

    Jetzt zu dem Problem:

    Wenn

    - die Schwalli läuft und der Schlüssel in Stellung 1 [Stellungen (0 = Aus; 1 = Ein; 2 = Licht; 3 = Parken)] ist, ist das Bremslicht immer an.

    - ich dann aber die Rückbremse betätige, geht das Bremslicht aus.

    - die Schwalli läuft und der Schlüssel in Stellung 2 ist, sind Frontscheinwerfer, Rücklicht und Tachobeleuchtung an, aber beim Bremsen geht nix davon aus (wie es Tachobeleuchtung und Rücklich angeblich machen sollten) außer eben das Bremslicht.

    Kann es sein, dass das der Kontakt/Feder in der Bremstrommel verstellt ist und nur unterbricht, wenn ich bremse?

    Eine andere Sache die ich bisher ging, jetzt aber nicht mehr ist, das keiner der Blinker geht und das Frontlicht auch nur in einer Stellung des Abblendschalters geht. Diese Geschichte kann aber an einem lockeren Kabel am Scheinwerfer oder am Leitungsverbinder liegen - da muss ich morgen genau nachschauen.

    Die Kontakte sind soweil recht sauber, aber morgen geh ich nochmal mit Schleifpapier und Kontaktspray ran. Wäre aber für jeden Tipp dankbar.


    Danke und lieben Gruß aus Wien,

    Markus
    Geändert von markusinwien (12.10.2015 um 01:19 Uhr)

  2. #2
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Richtig, da musst du an den Kontakt in der Bremse ran. Da gleitet nur ein Fähnchen über einen gerundeten Schraubenkopf - und wenn das so justiert ist, dass es hinten wieder runterfährt, dann geht das Licht beim Bremsen eben aus statt an.

    Richtig eingestellt kriegt man das letztlich nur an der ausgebauten Bremse. Achte darauf, ob das Fähnchen am Bremsnocken wirklich fest ist. Oft ist es lose, und dann kann man's nicht wirklich einstellen.

    Die Lampen musst du natürlich auch richtig bestücken, und VORHER die Verkabelung überprüfen. Nur wenn die Verkabelung UND die Lampen alle (!) passen, funktioniert die Bude. Es gibt nämlich keine Spannungsregler, also wird mit falschen Lampen oder falscher Verkabelung entweder andauernd etwas durchbrennen oder eben zu dunkel leuchten.

  3. #3

    Registriert seit
    11.10.2015
    Beiträge
    3

    Standard

    Danke Schwarzer Peter. Ich geh mal los und besorg mir die richtigen Lampen, check die Verkabelung und versuch das Fähnchen zu richten.

    Falls das mit dem Fähnchen nix wird, hab mir vorsorglich schonmal einen externen Bremslichtschalter bestellt, der dann ans Bremsgestänge bzw. den Rahmen geklemmt wird ( https://www.youtube.com/watch?v=9yD_pzQGxI4 ; KR UNIVERSAL Bremslichtschalter... Stop light switch | eBay ).

  4. #4
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.821

    Standard

    Moin Markus

    Ich hab in der Restauration gleich umgebaut.


    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  5. #5
    Glühbirnenwechsler
    Registriert seit
    31.07.2010
    Beiträge
    57

    Standard

    Hallo,
    ich habe seit langem den Bremslichtschalter auf Zuglichtschalter umgebaut, nach dieser Anleitung: Klick

    Funktioniert seit Jahren problemlos und man hat keine Probleme mehr.

    Grüße,
    Max

  6. #6

    Registriert seit
    11.10.2015
    Beiträge
    3

    Standard

    Danke für Bilder und Links. Ich muss mit dem bestellten Schalter mal schaun, welche Einbauposition am besten passt.

    Blinker und Frontlicht sind nach Reinigung der Kontakte wieder bestens.

    Gruß,

    Markus

+ Antworten

Ähnliche Themen

  1. Kr 51 geht beim Bremsen aus
    Von nicki im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 08.02.2013, 10:19
  2. KR51/1 ohne öl gefahren Jetzt geht sie beim schalten immer aus
    Von kev0407 im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 07.09.2010, 19:29
  3. Bremslicht glimmt nur noch ganz leicht beim bremsen...!
    Von Simsondevil 1974 im Forum Technik und Simson
    Antworten: 25
    Letzter Beitrag: 15.08.2010, 15:16
  4. KR51/2 E geht beim Anfahren immer aus! HILFE
    Von Timberland im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 31.07.2010, 14:12
  5. Fußbremshebel - Bowdenzug geht beim Bremsen immer raus
    Von Fabi_123 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 30.04.2010, 19:22

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.