+ Antworten
Ergebnis 1 bis 3 von 3

Thema: KR51/2 L: Motor stirbt ab beim Einkuppeln


  1. #1

    Registriert seit
    13.07.2015
    Beiträge
    2

    Standard KR51/2 L: Motor stirbt ab beim Einkuppeln

    Hallo zusammen,

    ich habe eine schöne alte KR51/2L, die beim Einkuppeln des 1. Gangs zicken macht, genauer gesagt würgt der Motor ab. Den Vergaser habe ich im Leerlauf eingestellt und sie läuft dort ganz gut, auch der Gashebel spricht gut an. Wenn ich dann jedoch den 1. Gang einlege und losrolle, stirbt der Motor ab. Das passiert genau in dem Moment, in dem ich die Kupplung kommen lasse, auch bei Vollgas... Es fühlt sich fast so an, als wäre ein viel zu hoher Gang eingelegt. Wenn ich jedoch die Gänge im ausgeschalteten Zustand einlege und die Schwalbe schiebe, passt meiner Meinung nach die Übersetzung in jedem Gang (1. schiebt sich am schwersten, 4. am leichtesten).

    Ich habe die Schwalbe vor 3 Jahren überholt und erst neulich das gute Teil wieder aus der Scheune geholt. Damals lief sie im 1. und 2. Gang ziemlich gut. Jetzt habe ich nur noch die Schaltung eingestellt, dass sich alle 4 Gänge gut schalten lassen und das Getriebe mit Öl befüllt. Die Zündung hatte ich damals auch überprüft und würde ich eigentlich ausschließen...

    Habt ihr eine Idee, an was das denn liegen kann? Ich komme leider nicht mehr weiter...

    Dank im Voraus und Grüße
    rauch_schwalbe

  2. #2

    Registriert seit
    13.07.2015
    Beiträge
    2

    Standard

    Hat niemand eine Idee? Ich bin für jeden Tipp dankbar :)

  3. #3
    Kettenblattschleifer Avatar von Schwalben_BK
    Registriert seit
    28.11.2014
    Ort
    Wetterau
    Beiträge
    702

    Standard

    Ich tippe auf zu wenig Sprit!
    -Tank dreckig - das heißt er muss Lupenrein sein! Ist überhaupt genug Sprit drin...nach drei Jahren?
    -Benzinhan oder das Sieb zu oder verschmutzt?
    -Vergaser dreckig - das heißt Lupenrein, inkl. aller Düsen!
    -Vergasereinstellung?

    Ansonsten den kompletten Weg über die Empfehlungen von WIKI gehen

    ...und Schreib nicht das "alles Top ist", wenn dem so wäre würde die Schwalbe laufen...!

    Apropos "rauch_schwalbe", wenn se raucht kann das auch an zu viel Sprit oder Getriebeöl im Brennraum liegen.

    Grüße Boris
    SR2E, Bj. 1960; Schwalbe KR 51/1 K, Bj. `80; S51B2-4, Bj.`88

+ Antworten

Ähnliche Themen

  1. S51B2-4 Motor stirbt beim Anfahren ab...
    Von Lutzer-WSF im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 14.03.2014, 08:15
  2. Motor stirbt beim abbremsen ab,klackern.......
    Von CrimsonTide im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 06.02.2009, 10:05
  3. Motor stirbt beim Gas wegnehmen
    Von AD13 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 05.06.2007, 20:25

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.