+ Antworten
Ergebnis 1 bis 6 von 6

Thema: KR51/2-L: Standgas im kalten Zustand zu niedrig


  1. #1
    Avatar von adowoMAC
    Registriert seit
    08.04.2011
    Ort
    Oldenburg
    Beiträge
    9

    Standard KR51/2-L: Standgas im kalten Zustand zu niedrig

    Hallo zusammen,

    bei meiner KR51/2 habe ich das Problem, dass das Standgas im kalten Zustand zu weit absinkt. Ich starte meistens ohne Choke und habe auf den ersten 5KM das Problem, dass das Standgas an der Ampel viel zu weit absinkt und ich mit dem Gasgriff nachhelfen muss.

    Ich habe das Standgas im warmen Zustand eingeregelt und bin mit dieser Einstellung auch sehr zufrieden. Die Schwalbe läuft ruhig und mit gemäßigter Drehzahl absolut sicher.

    Muss ich eventuell auf den ersten Kilometern den Choke drinlassen? Ist der Choke generell nur für das Starten nötig und sollte nach dem Anspringen wieder rausgenommen werden?

    Vielen Dank im Voraus!
    Schwalbe KR51/2-L | http://www.kahmann.net

  2. #2
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    dass du das standgas in warmem zustand eingestellt hast, ist richtig. 5km zum wirklichen warmfahren empfinde ich jedoch als etwas zu viel, zumal der motor in halbkaltem zustand ohne startvergaseröffnung eher magerer läuft und darum geringfügig höher drehen sollte im standgas. wie dem auch sei, nach spätestens einem bis zwei kilometer fahrt (bei gemäßigtem wetter) sollte der motor normal laufen.
    auch wenn es sich komisch anhört, tippe ich in diesem falle mal auf die zündung und einen falschen zündzeitpunkt (evtl. deutlich zu früh). miss das mal nach. welche vergasereinstellungen hast du jetzt gewählt?

    gruß aus berlin
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

  3. #3
    Avatar von adowoMAC
    Registriert seit
    08.04.2011
    Ort
    Oldenburg
    Beiträge
    9

    Standard

    Habe über die Luftschraube den "besten" Punkt gesucht und dann mit der Leerlaufschraube nachjustiert. Ich habe die Luftschraube etwa 2,5 Umdrehungen rausdrehen müssen.
    Schwalbe KR51/2-L | http://www.kahmann.net

  4. #4
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Wenn dich das stört, dann musst du eben das Standgas ein klein wenig höher bzw. fetter einstellen.

  5. #5
    Avatar von adowoMAC
    Registriert seit
    08.04.2011
    Ort
    Oldenburg
    Beiträge
    9

    Standard

    Klar kann ich das tun - dann brüllt sie aber im warmen Zustand etwas lächerlich an der Ampel :-) Wollte nur gerne wissen, ob es eine "schönere" Lösung gibt und ob auch andere diese Probleme haben.
    Schwalbe KR51/2-L | http://www.kahmann.net

  6. #6
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Es lässt sich meistens durch eine leichte Anfettung ein guter Kompromiss finden, ohne dass bei heißem Motor das Standgas zu hoch wird. Mach einfach mal die Leerlaufluft eine Viertelumdrehung zu (16N1) bzw. das Gemisch ein Achtel auf (16N3). Beobachte das ein paar Tage, ob sich das Verhalten in die richtige Richtung verändert.

+ Antworten

Ähnliche Themen

  1. Gasannahme im kalten Zustand ! ?
    Von schwalbenstar im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 12.09.2010, 18:56
  2. S 51 B - Problem mit gasannahme im kalten zustand
    Von jaidablju im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 01.10.2007, 20:47
  3. läuft schlecht im kalten Zustand
    Von daniel0k im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 11.09.2003, 11:48

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.