+ Antworten
Ergebnis 1 bis 3 von 3

Thema: KR51/2 mit Leistungsverlust


  1. #1

    Registriert seit
    22.08.2004
    Beiträge
    2

    Standard

    Habe mir eine KR 51/2 ( 1982 ) mit Bing Vergaser zugelegt. Sie fährt die ersten Kilometer gut und zieht bis 55 km/h durch. Dann aber, vorallem an Steigungen, kommt es zu einem plötzlichen Leistungsabfall. Ich muss alle Gänge runterschalten um wieder in Fahrt zu kommen oder sie geht sogar aus.
    Die Zündkerze ist sehr schwarz und rußig, trocken aber in der Mitte Isolator rehbraun. Der Spritverbrauch ist hoch ( 160 km ca. 4 Liter Sprit ).
    Weiterhin macht nach einiger Zeit die Schaltung Probleme. Es werden manchmal einige Gänge beim runterschalten übersprungen oder sie geht direkt in den Leerlauf und es knackt laut.

    Hilfe ,ich bin Neuling und habe wenig Ahnung mit Schwalben.

  2. #2
    Chefkonstrukteur Avatar von Quacks
    Registriert seit
    19.04.2003
    Beiträge
    2.938

    Standard

    @duffbeer,

    das liest sich, als wäre das gemisch viel zu fett! Also Vesager einstellen ist angesagt.

    Quacks der ältere

  3. #3
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    160 km 4Liter.. So schlecht ist das doch gar nicht....

    Also in den Leerlauf springt sie wohl nicht eher bleibst du zw den Gängen hängen... Da mußt du die Schaltung mal einstellen....

+ Antworten

Ähnliche Themen

  1. Schwalbe KR51/1 nimmt kein Gas an und stottert (Leistungsverlust)
    Von schriebmann im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 06.03.2013, 11:44
  2. plötzlicher Leistungsverlust KR51/2L
    Von Stadtroller im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 29.05.2004, 10:47

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.