+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 18

Thema: KR51/2 Leistungsverlust, kleinere Knallgeräusche, Motor aus


  1. #1
    Avatar von Drar
    Registriert seit
    14.05.2012
    Ort
    Jänickendorf
    Beiträge
    9

    Standard KR51/2 Leistungsverlust, kleinere Knallgeräusche, Motor aus

    Guten Morgen, gestern noch hab ich mich einfach nur vorgestellt heute schön brauch ich Hilfe.

    Meine Schwalbe ist mein Fahrzeug das mich zur Arbeit bringt, Sie hat 8 Tage tadellos funktioniert seit der letzten Durchsicht in der Werkstatt.

    Am Samstag fiel nach Ca 20 km Fahrt mit zwei Personen der Motor aus und ließ sich erst nach Reinigung der Zündkerze und durch anschieben wieder starten. Seitdem stellt sich unter Vollgas ein unangenehmes metallisches klackern ein das ich beim zylinderkopf??? vermute, dieser vibriert am Rahmen.

    Gestern Nachmittag habe ich den Benzinfilter gereinigt und auch wieder trocken eingesetzt.

    Heute Morgen nun nach Ca 3 km Fahrt spuckt mein Baby komische Töne ( knallen) nimmt kaum mehr Gas und wird vom klackern immer lauter.

    Bis zur Arbeit weitere 10km kam ich noch dann war Sie aus und ging auch nicht mehr an. Ein bekannter an dem ich vorbei bin meinte es klang als wenn der kickstarter kaue lose wäre...

    Was kann ich als absoluter Laie selbst prüfen bzw sollte ich die Kleine gleich zur Werkstatt bringen?

    Mfg und schön im vorraus danke für jeden Tipp

  2. #2
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Was tankst du denn? Der Luftfilter ist ein Nassfilter und sollte geölt eingesetzt werden.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  3. #3
    Avatar von Drar
    Registriert seit
    14.05.2012
    Ort
    Jänickendorf
    Beiträge
    9

    Standard

    Tanke 1:50 wie der Tankdeckel besagt. Das der Filter geölt eingesetzt gehört war mir nicht bewusst, meinst es liegt daran?

  4. #4
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Sorry, ich las gerade, dass du Benzinfilter geschrieben hast. Ich hatte Luftfilter im Kopf. War wohl wegen dem "trocken eingesetzt" irritiert.
    Von welcher Art Benzinfilter reden wir?
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  5. #5
    Avatar von Drar
    Registriert seit
    14.05.2012
    Ort
    Jänickendorf
    Beiträge
    9

    Standard

    Plastikkappe als Verschluss zum schrauben und Plastikfilter ganz ähnlich den alten DDR Kaffeefiltern ;-)

  6. #6
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Das ist dann alles in Ordnung so.
    Ist denn noch Getriebeöl drin?
    Ansonsten mal den Kopf abnehmen und nach Laufspuren im Zylinder suchen.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  7. #7
    Avatar von Drar
    Registriert seit
    14.05.2012
    Ort
    Jänickendorf
    Beiträge
    9

    Standard

    Getriebeöl... Von fahrersicht auf den Tunnel Links Plastikschraube rot ???

    Kann ich nachher prüfen Ca 14:20uhr!

    Zylinder abnehmen: ich bin wirklich ein Laie ;-) beim Zündkerzenstecker die vier Schrauben und dann nach oben weg richtig? Problem nur ich steh ja mit dem Teil auf Arbeit, also eher ungünstig für größere unternehmungen....

  8. #8
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von Drar Beitrag anzeigen
    Getriebeöl... Von fahrersicht auf den Tunnel Links Plastikschraube rot ???



    Problem nur ich steh ja mit dem Teil auf Arbeit, also eher ungünstig für größere unternehmungen....
    Zu 1.: Da kommts rein. Die Kontrollschraube ist weiter unten und seitlich. Aber nicht die in der Mitte.
    Zu 2.: Das ist in der Tat ungünstig. Allerdings glaube ich nicht, dass es mal eben so behoben ist. Die Geräusche, die du beschreibst, machen mir da am meisten Sorgen. Es sind zwar alles keine Hexereien, allerdings solltest Du OP´s am offenen Herzen auch nur durchführen, wenn du es dir selber zutraust.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  9. #9
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    ... und wenn Du den Zylinder dann wieder draufgebaut hast, kurze Einfahrphase da sich Zylinder und Kolbenringe wieder aufeinander einlaufen müssen.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  10. #10
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Baue doch mal den Zündungsdeckel ab und Schaue ob die Spie am Polrad feststellen kannst , es könnte auch sein das die Kurbelwelle in Rente möchte


    mfg
    Immer schön den Auspuff freihalten

  11. #11
    Avatar von Drar
    Registriert seit
    14.05.2012
    Ort
    Jänickendorf
    Beiträge
    9

    Standard

    @ Olympiablau jut keine Hexereien ist sehr gut aber das mit dem zutrauen da hast du was ;-) ich denke ich schieb die Kleine nachher zur Werkstatt ( 3-4 km) ABER das ist vorläufig das letzte Mal! Habe hier im Forum noch ein paar andere Sachen gefunden ( zum selbermachen) die vorher immer die Werkstatt gemacht hat das gibt's nimmer!

    @ Wessischrauber Danke wie lange wäre so eine Einfahrphase?

    @ Deutz40 siehste woll Zündungsdeckel xD und Spie am Polrad da verließen sie mich.... Trotzdem danke ich schau mal was genau das ist bzw wie es aussehen sollte.

  12. #12
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Na, ich denke 100 km bisschen sachte fahren und ein Spritzer 2-Takt Öl mehr ins Benzin.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  13. #13
    Avatar von Drar
    Registriert seit
    14.05.2012
    Ort
    Jänickendorf
    Beiträge
    9

    Standard

    Danke das is doch mal ne Aussage ;-)

    Jetzt gehts gleich auf zum fröhlichen schieben und wenn das gute Stück heil ist schreib ich hier selbstverständlich was das Problem ist/war....

    Fakt ist Muttern muss die Betriebsanleitung rausrücken und dann schau ich mal das ich mich mit dem guten Stück und den vielen Hilfen hier mehr einschraube!

    Mfg und danke Chris

  14. #14
    Avatar von Drar
    Registriert seit
    14.05.2012
    Ort
    Jänickendorf
    Beiträge
    9

    Standard

    So guten Morgen zusammen.

    Zylinderkopf wurde gestern in der Werkstatt abgenommen und siehe da viele wunderschöne Metallspäne, Aussage Werkstatt: entweder neuer Motor ( Ca 561€ ohne Einbau = 750€ mit Einbau) anderer gebrauchter Motor ( so ich denn einen finde) oder Aufbereitung meines Motors ( Ca 450€ mit Arbeitszeit) soll heißen ich telefoniere erstmal rum wer die Aufarbeitung noch machen kann und vor allem ob es günstiger geht....

    Also ist meine Kleine vorerst tot.

    Die Schuldfrage: tja nehm ich wohl erstmal auf meine Kappe denn Unwissenheit schützt vor Strafe nicht!

    Mfg

  15. #15
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Ich hatte es fast befürchtet :(

    Schau auch mal hier: Sammelthread: "MOTOR REGENERIEREN"
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  16. #16
    Flugschüler Avatar von segler3626
    Registriert seit
    02.05.2009
    Ort
    Kiel
    Beiträge
    383

    Standard

    Ich will ja hier keine Werbung machen aber die Simsonklinik bei Magdeburg kann ich nur empfehlen. Den Aus- und Einbau Deines Motors wirst Du ja wohl noch alleine hinkriegen!
    Und ich verweise hier mal wieder aus DAS BUCH (ISBN-10: 3980948102)!
    Und eine Werkstatt für den Rest braucht man beim besten Willen nicht. Allenfalls nen trockenen Platz im Keller oder so...

    Grüße
    SB75/1 "TÜMMLER" - die Schwalbe fürs Wasser.....

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. kleinere Probleme mit "neuer" Schwalbe KR51/1
    Von oma1 im Forum Technik und Simson
    Antworten: 36
    Letzter Beitrag: 23.09.2011, 09:12
  2. Kleinere Fragen zur KR51/2
    Von Boris347 im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 19.08.2009, 08:50
  3. Leistungsverlust wenn Motor warm wird
    Von S51/1B_3108 im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 26.05.2009, 21:14

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.