+ Antworten
Ergebnis 1 bis 3 von 3

Thema: KR51/2 LiMa testen


  1. #1
    Schwarzfahrer
    Registriert seit
    24.08.2009
    Ort
    München
    Beiträge
    18

    Standard KR51/2 LiMa testen

    Hallo ihr,

    meine kürzlich erworbene Schwalbe springt schnell an und tuckert brav vor sich hin nur gibt es Probleme mit der Elektrik: Rücklicht und Bremslicht laufen nicht. Ich vermute ein Problem mit der LiMa.

    Wenn ich die Spannung an der Batterie bei ausgeschaltetem und laufendem Motor messe müsste ich bei laufendem Motor mehr Spannung haben als bei ausgeschaltetem? Bei ausgeschaltetem Motor messe ich 6,54V, bei laufendem zwischen 6,3 und 6,5V - weniger als bei ausgeschaltetem.

    Ich habe auch die Widerstandswerte aller von der LiMa kommenden Kabel gegeneinander und gegen Masse gemessen, gibt es Referenzwerte an denen ich sehen kann, ob die Widerstände (=Spulen in der LiMa?) ok sind?

    Vielen Dank und viele Grüße

  2. #2
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Bei einer guten Batterie sollte es nicht viel mehr Spannung mit Motor an sein. Aber auf keinen Fall weniger. Ist das denn bei gleicher Schlüsselstellung?

    Ansonsten: Klemm' doch mal die Batterie ab und stattdessen ein 2,4W-Lämpchen dran. Das sollte bei laufendem Motor leuchten, zumindest bei höheren Drehzahlen. Dann mit dem Messgerät über der Lampe die Spannung messen. Das sollte ne Gleichspannung sein, keine Wechselspannung.

    Gruß

    Theo

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard Re: KR51/2 LiMa testen

    Zitat Zitat von jostrn
    Schwalbe springt schnell an und tuckert brav vor sich hin nur gibt es Probleme mit der Elektrik: Rücklicht und Bremslicht laufen nicht. Ich vermute ein Problem mit der LiMa.
    Lies meine Elek-Tricks unter simson auf www.zschopower.de da wirst Du geholfen. Der dort auch zu findende S51 Schaltplan ist nur unwesentlich anders als der von der /2.

    Und: die Batterie hat nu mal reinewech gar nüscht mit dem Licht zu tun. Die Ladespannung wird zwar aus einer Anzapfung der entsprechenden Lichtspule für Brems- und Rücklicht entnommen, aber ab der Anzapfung sind die Stromkreise total getrennt.

    Peter

+ Antworten

Ähnliche Themen

  1. Batterie / Lima Kr51
    Von Madmax1912 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 30.03.2006, 16:24
  2. Ladeschaltung / LiMa für KR51/1K
    Von boo im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 17.07.2003, 11:17

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.