+ Antworten
Ergebnis 1 bis 13 von 13

Thema: KR51/2 N komplett tot


  1. #1

    Registriert seit
    17.06.2017
    Ort
    Kempten (Allgäu)
    Beiträge
    6

    Icon Sad KR51/2 N komplett tot

    Servus miteinander,
    ich habe mir vor kurzem eine Schwalbe KR51/2 Bj 85 gekauft, bin neu hier
    Sie lief immer gut, sprang immer auf den ersten Kick an und hatte keine Probleme mit ihr
    doch seit ein paar Wochen möchte sie nicht mehr anspringen auch trotz anschieben.
    Also habe ich mich auf Fehlersuche begeben...
    habe die Zündkerze auf Funktion geprüft, hat alles gepasst
    danach den Vergaser gründlich gereinigt und den Schwimmer eingestellt.
    Kompression hat der Kolben auch.
    habe dann hier ein bisschen recherchiert und heraus gefunden, dass der linke Wellendichtring kaputt ist, da bei mir die Kerze verölt war, Öl aus dem Krümmer austrat und das Getriebeöl nach Sprit roch.
    habe mir deswegen einen neuen bestellt und auch eingebaut. Jetzt kommt kein Öl mehr in den Zylinder und Sprit bekommt der Motor auch, da die Kerze feucht wird beim ankicken.
    Allerdings bin ich jetzt mit meinem Latein am Ende.
    Habt ihr noch eine Idee an was das noch liegen könnte, weil die U-Zündung verstellt sich ja nicht einfach so, oder?

    Vielen Dank schon einmal für eure Antworten

    Grüße

  2. #2
    Tankentroster Avatar von daniel9180
    Registriert seit
    05.06.2016
    Ort
    Gera
    Beiträge
    155

    Standard

    Hallo,

    die U-Zündung verstellt sich nicht aber nutzt sich ab. Ich würde den Unterbrecherabstand mal prüfen schaden kann es ja nicht.

  3. #3
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    7.149

    Standard

    Servus
    und willkommen im Nest.

    Doch, in der U-Zündung nutzt sich der "Hammer" des Unterbrechers ab.
    Dann wird dort nicht mehr weit genug geöffnet und der Funke
    kommt zu spät oder schaffts nicht zur Kerze.
    Das Problem könnte aber auch ein ganz anderes sein...

    Hast du die Kurbelkammer mal durchgelüftet?
    Hast du jetzt einen starken blauen Funken an der Kerze?
    Hast du bei der Vergaserreinigung auch alle Stellschrauben und Düsen draussen gehabt und die Kanäle im Oberteil durchgespült/geblasen und bei der Montage die Düsen nicht vertauscht?

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  4. #4

    Registriert seit
    17.06.2017
    Ort
    Kempten (Allgäu)
    Beiträge
    6

    Standard

    Servus

    habe am Unterbrecher nachgeschaut und dieser öffnet sich 0.4mm bei 1.5mm vor OT, müsste also passen
    Kurbelkammer habe ich auch vor ein paar Tagen entlüftet
    Der Zündfunke ist meiner Ansicht nach auch in Ordnung
    Bei der Vergaserreinigung habe ich alle Schrauben und Düsen entnommen, ein paar Stunden in Bremsenreiniger eingelegt und mit Druckluft gesäubert, wie auch das Oberteil.
    Allerdings habe ich die Stellschrauben nur über den Daumen wieder in die gleiche Position gebracht, da ich den Vergaser ja nur bei laufendem Motor gut einstellen kann

    Danke für weitere Tipps

    Grüße

  5. #5
    Flugschüler
    Registriert seit
    10.12.2015
    Ort
    Norderstedt
    Beiträge
    364

    Standard

    Moin Grüße

    1,5 mm VOR OT soll der Unterbrecher gerade
    öffnen, so um 0,03 mm nicht 0,4 mm offen sein,
    das sollte er am obersten Totpunkt (OT).
    Wenn es wirlich so ist, geht der Funke ins Leere.

    Holger

    Edit sagt, der ZZP ist 1,8 vor OT bei dem Motor.
    Geändert von Holly60 (17.06.2017 um 20:34 Uhr)

  6. #6

    Registriert seit
    17.06.2017
    Ort
    Kempten (Allgäu)
    Beiträge
    6

    Standard

    Hallo

    hab gerade nochmals die Zündung überprüft und das passt alles (sry hab mich oben verschrieben)
    bei 1.8 mm vor OT geht der Unterbrecher auf und bei OT ist er 0,4 mm geöffnet, also daran kann es nicht liegen.
    Wie stellt man den Vergaser bei nicht laufendem Motor eigentlich ein, habe im Netz dazu nichts hilfreiches gefunden bzw. unterschiedliche Aussagen (hab einen 16N1-12 Vergaser und gerade nochmal die Bestückung überprüft, passt auch alles)

    Danke für die Antworten

    Grüße

    Fabian

  7. #7
    Flugschüler Avatar von Wikinger
    Registriert seit
    14.07.2016
    Ort
    Neuenkirchen
    Beiträge
    333

    Standard

    Starterkolben ist dicht?? Wenn der nicht richtig schließt, ersäuft der Motor.

  8. #8
    Tankentroster Avatar von daniel9180
    Registriert seit
    05.06.2016
    Ort
    Gera
    Beiträge
    155

    Standard

    Vergaser einstellen kann man so im stand nicht aber es gibt Grundeinstellungen.
    Leerlaufluftschraube (Umdrehungen offen) 1-2
    Teillastnadelstellung (Kerbe von oben) 3

  9. #9

    Registriert seit
    17.06.2017
    Ort
    Kempten (Allgäu)
    Beiträge
    6

    Standard

    Servus,
    hab gerade nachgeschaut und der Starterkolben ist dicht
    Außerdem hab ich den Vergaser wie beschrieben eingestellt aber es tut sich immer noch nichts

    Grüße

  10. #10
    Tankentroster Avatar von daniel9180
    Registriert seit
    05.06.2016
    Ort
    Gera
    Beiträge
    155

    Standard

    Dann würde ich aus Spaß mal die Zündkerze wechseln

  11. #11

    Registriert seit
    17.06.2017
    Ort
    Kempten (Allgäu)
    Beiträge
    6

    Standard

    Servus, ich bins nochmal

    habe heute eine neue Zündkerze gekauft und tatsächlich das Problem ist gelöst. Sie ist auf den ersten Kick angesprungen.

    Danke euch für eure Mühe und Hilfe

    Sonnige Grüße aus dem Allgäu

  12. #12
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.568

    Standard

    Zitat Zitat von bildl0s Beitrag anzeigen
    habe heute eine neue Zündkerze gekauft
    Dann kaufe gleich mindestens noch eine und schraub sie in den Motor. Die andere ist ja ausprobiert und für gut befunden, die gehört sofort ins Bordwerkzeug.
    Schraubär-Tip: Zündkerzenbox

    Peter

  13. #13

    Registriert seit
    17.06.2017
    Ort
    Kempten (Allgäu)
    Beiträge
    6

    Standard

    schon passiert

+ Antworten

Ähnliche Themen

  1. Auspuffanlage komplett für KR51
    Von Rengdengdeng im Forum Technik und Simson
    Antworten: 20
    Letzter Beitrag: 01.04.2012, 15:59
  2. Wo bekomme ich einen Komplett-Schraubensatz für KR51?
    Von Packesel76 im Forum Technik und Simson
    Antworten: 39
    Letzter Beitrag: 05.02.2011, 07:54
  3. KR51/2L: Blinker (komplett) installieren
    Von Tillos im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 21.09.2010, 13:33
  4. Kr51/1 komplett neu zusammen bauen
    Von kussel im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 06.03.2008, 15:07

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.