+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Kr51/2 Nimmt kein Gang an..


  1. #1
    Tankentroster
    Registriert seit
    28.07.2011
    Ort
    b. Bremen
    Beiträge
    167

    Standard Kr51/2 Nimmt kein Gang an..

    Hallo, meine Schwalbe nimmt keinen Gang an und knackt ab und zu beim ankicken..
    Und das zweite Problem ist sie verliert schwarzen benzin/öl gemisch aus dem Zylinder..
    Kann sie nach der Regenerierung nichtmehr anbekommen..
    kann jmd. helfen ?

  2. #2
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    was bedeutet bei dir regenerierung? hast du den motor aufgehabt?
    Punkte Frei in den Mai :)

  3. #3
    Tankentroster
    Registriert seit
    28.07.2011
    Ort
    b. Bremen
    Beiträge
    167

    Standard

    Habe den Motor reparieren lassen..
    Neu : Kurbelwelle, Zylinder, Neues Getriebe, Simmerringe
    Jetzt beim ankicken ist mir aufgefallen das auf der rechten seite unter dem öldeckel oben eine schraube ist.. und wo aussen die mutter fehlte. Jetzt geht aber kein Gang mehr rein und der Motor geht nicht an..

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.247

    Standard

    Zitat Zitat von kr51/2 l Beitrag anzeigen
    Habe den Motor reparieren lassen..
    Mach Dir keinen Kopp, sondern bring das Motörchen wieder zurück und verlange eine Nachbesserung.

    Peter

  5. #5
    Tankentroster
    Registriert seit
    28.07.2011
    Ort
    b. Bremen
    Beiträge
    167

    Standard

    Da ist ja das Problem, habe das Privat machen lassen und dabei hatten wir ein paar Probleme..
    Er will nichtsmehr am Motor machen.. Ich weiss, ich hätte es in der Werkstatt machen lassen sollen aber das hätte mich 450euro gekostet und bin Schüler.. Deswegen die günstigere Wahl ! Lasse die Schwalbe sonst in eine Werkstatt, wenn keiner Helfen kann.. Ist zwar SEHR Teuer aber muss ich wohl durch..

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.247

    Standard

    Zitat Zitat von kr51/2 l Beitrag anzeigen
    das hätte mich 450euro gekostet
    Lies bitte mal hier: Sammelthread: "MOTOR REGENERIEREN"

    Und dann gibt es doch den Bremer Simsonstammtisch ,
    frag doch dort mal konkret, ob Dir jemand helfen mag.

    Peter

  7. #7
    Tankentroster
    Registriert seit
    28.07.2011
    Ort
    b. Bremen
    Beiträge
    167

    Standard

    Hmm.. Ich werde mal sehen !
    Danke erstmal ! ;-)

+ Antworten

Ähnliche Themen

  1. KR51 nimmt im 3ten Gang kein Gas an!
    Von Nikitaman im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 14.04.2011, 13:10
  2. KR51/1K nimmt kein Gas an, nur Standgas im 2ten Gang
    Von Matzi-Katzi im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 13.08.2008, 23:45
  3. Meine KR51/2 E nimmt im 2. & 4. Gang kein Gas an. HILFE!
    Von Thomas-Schwalbe im Forum Technik und Simson
    Antworten: 19
    Letzter Beitrag: 15.02.2008, 19:17

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.