+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte
Ergebnis 17 bis 32 von 44

Thema: KR51/2 plötzlich geht nix mehr. Schon Viel probiert, was geht noch?


  1. #17
    Chefkonstrukteur Avatar von Harzer
    Registriert seit
    11.05.2011
    Ort
    Im Harz
    Beiträge
    2.658

    Standard

    Kickerwelle hat 22x35x7

    Gruß
    Frank

  2. #18
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Wenn du das Kupplungsritzel doch mal ohne Vorrichtung runter bekommen musst, dann klemm einfach ein alten Waschlappen zwischen Primär und Kupplungsritzel ein und schon ist das blockiert. Der Lappen ist danach aber futsch.
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  3. #19
    Kettenblattschleifer
    Registriert seit
    04.02.2008
    Ort
    Magdeburg
    Beiträge
    693
    Blog-Einträge
    1

    Standard

    hab gehört, dass das mit dem Lappen (oder Holzkeil) nicht sogut für die wellen ist, weil diese dabei auseinander gedrückt werden.

    So jetzt wird es langsam immer schwieriger. Wellendichtringe sind alle neu, öl is neu und alles wieder zusammen .. und was soll ich sagen. es ist alles scheiße. nix mit fahren.
    Inzwischen hab ich auch irgendwie das gefühl das Zündaussetzer hinzugekommen sind. Aber ZZP stimmt, und Funke war auch gut. werde wohl aber trotzdem in diese Richtung weiter gehen, mangels alternativen.

    Neue ideen sind natürlich immernoch willkommen.

    Mich würde mal noch interessieren Welche Werte für eine neue Garnitur und die Verschleißgrenze bei den Simson Motoren angegeben wurden.

    Viele Grüße
    Sascha

  4. #20
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Guck nach deinem Auspuff, wenn der dicht ist, dann läuft dein Bock auch nicht mehr sauber. Und wenn du ihn ab hast, dann schau gleich mal durch das Auslassloch an den Kolben. Wenn der Kolben schon weit bis unter die Kolbenringe schwarz ist, dann ist die Garnitur am Ende. Aber wenn du noch 10Bar Kompression hast, dann kannst das vermutlich getrost ausschließen.

    Die Alternative mit dem Lappen ist freilich nicht das gelbe vom Ei, aber wenn man mal ran muss und hat nicht das Werkzeug was man dafür haben sollte, dann geht das schonmal...man machts ja nicht Täglich. Mit Holzkeil oder Schraubenzieher würde ich es jedoch nie probieren.
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  5. #21
    Kettenblattschleifer
    Registriert seit
    04.02.2008
    Ort
    Magdeburg
    Beiträge
    693
    Blog-Einträge
    1

    Standard

    Ja das habe ich auch überlegt ob die garnitur trotz 10bar fertig sein kann .. aber eigtl ja eher weniger, oder?
    Der Auspuff ist frei. habe ich in den letzten Wochen bestimm 3 mal überprüft (es wurde ja immer schlechter, jedesmal wieder nachgeguckt.
    Dabei habe ich allerdings nicht nach dem Kolben geguckt.

  6. #22
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Dann würde ich mal den anderen Vergaser einbauen und schauen ob das Problem weiterhin besteht.
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  7. #23
    Chefkonstrukteur Avatar von Harzer
    Registriert seit
    11.05.2011
    Ort
    Im Harz
    Beiträge
    2.658

    Standard

    Polrad ist fest ? muss ja sonst würde der ZZP nicht stimmen. Ich würde jetzt einfach den Zylinder ziehen und nach schauen.

    Gruß
    Frank

  8. #24
    Chefkonstrukteur Avatar von Bär
    Registriert seit
    03.06.2009
    Ort
    Nürnberg
    Beiträge
    2.682
    Blog-Einträge
    12

    Standard

    Hast du mal die Motorgehäuseschrauben nachgezogen? Nebenlufttest an der Mitteldichtung gemacht?

    Bei meiner S51 war mal ein Zylinder-Stehbolzen locker, dadurch hatte ich Nebenluft am Zylinderfuß, guck doch mal in diese Richtung.
    Klaus-Kevin, lass das!

  9. #25
    Kettenblattschleifer
    Registriert seit
    04.02.2008
    Ort
    Magdeburg
    Beiträge
    693
    Blog-Einträge
    1

    Standard

    Moin,

    danke für eure Vorschläge. Ich werde die Alle abarbeiten, allerdings hatte ich heute echt kein bock auf die Karre und komme auch in den nächsten 3 Wochen nicht dazu. Es geht also im März (oder vll auch ende Februar) weiter. ich krame den Thread dann wieder hoch :)

    Viele Grüße
    Sascha

  10. #26
    Chefkonstrukteur Avatar von Harzer
    Registriert seit
    11.05.2011
    Ort
    Im Harz
    Beiträge
    2.658

    Standard

    Hauptsache bis Pfingsten lüft sie wieder

    Gruß
    Frank

  11. #27
    Kettenblattschleifer
    Registriert seit
    04.02.2008
    Ort
    Magdeburg
    Beiträge
    693
    Blog-Einträge
    1

    Standard

    joar das will ich ja mal auch hoffen, aber wolltest du mich nich neulich noch dazu überreden mit der AWO zu kommen?

    grüße

  12. #28
    Chefkonstrukteur Avatar von Harzer
    Registriert seit
    11.05.2011
    Ort
    Im Harz
    Beiträge
    2.658

    Standard

    Ich dachte die wäre zu schade für Suhl

    Gruß
    Frank

  13. #29
    Kettenblattschleifer
    Registriert seit
    04.02.2008
    Ort
    Magdeburg
    Beiträge
    693
    Blog-Einträge
    1

    Standard

    Moin, da bin ich wieder.

    zunächst zur awo: nee die is mir nich zu schade, es ging mir eher darum das das ja für mich immer eher son mopped treffen is, und wer weiß ob ich sonst (wenn nich dort) überhaupt noch schwalbe fahre.

    nun aber zurück zum eigtl thema:
    Ich habe heute erstmal nochmal versucht ne runde zu drehen, und dabei folgendes fahrtbild gehabt: stand geht nachwievor. anfahren geht erst ganz kurz (vll so zwei sekunden) dann bricht leistung und drehzahl komplett ein. bleibt man am gas, dreht der motor nach ein paar sekunden trotzdem hoch aba so richtig vorwärts kommt man trotzdem nicht.

    Nebenluft test werde ich morgen dann mal machen (also am zylinderfuß und mitteldichtung). will auch mal noch die zündspuhle tauschen (da war ne 12V drin, obwohl 6V reingehört).

    Aber warumgeht es wenn man am gas bleibt? ich finde das seltsam. woran könnte das liegen? auch nebenluft? die ändert sich doch nicht?!

    grüße
    Sascha

  14. #30
    Kettenblattschleifer
    Registriert seit
    04.02.2008
    Ort
    Magdeburg
    Beiträge
    693
    Blog-Einträge
    1

    Standard

    So, ich habe gerade mal den zylinder gezogen und folgendes Bild vorgefunden:






    Der Zylinder selbst sieht eigtl noch gut aus. aber der Kolben, oh mann .. wie kann so eine garnitur noch über 10 bar liefern? Ich denke ich werde das jetzt komplett ersetzen und hoffen das das der Fehler war. aba man kann ja nie genau wissen.

    Auf dem zweiten Bild vom Kolben sieht man das neben der Nut für den Kolbenring oben und unten eine kleine Ecke herausgebrochen ist. heißt das für mich jetzt Motorspalten? Die Bruchstelle sieht auch nich gerade so aus als wäre das gestern passiert.

    Ich halte euch auf dem laufendem - und Kommentare und Ergänzungen sind weiterhin erwünscht :p

    EDIT: ich sehe gerade das der mitgelieferte Kolben vom schleifen ein MZA Kolben ist :( dieser ist mit 38,73 beschriftet. habe jetzt mal nach einem Originalen gesucht, aber nur einen 38,72er gefunden. is ja eigtl nich so optimal. ob das da noch einen unterschied original (zu klein)/MZA macht? oder kennt jemand ne bezugsquelle für original oder bessere (als mza) 38,73er Kolben?

    grüße
    Sascha
    Geändert von ICKEvK (08.03.2013 um 12:26 Uhr)

  15. #31
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Lass deinen DDR Zylinder schleifen. Die sind besser als die neuen von MZA. Die MZA sind aber auch nicht nur Müll. Mit dem nacharbeiten (entgraten) der Kanäle gehen die genauso.
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  16. #32
    Kettenblattschleifer
    Registriert seit
    04.02.2008
    Ort
    Magdeburg
    Beiträge
    693
    Blog-Einträge
    1

    Standard

    der ddrzylinder ist geschliffen (schon vor nem jahr passiert) leider habe ich damals nich aufgepasst und nur nen mza kolben dazu gekriegt. die frage ist jetzt wo ich einen besseren kolben herkriege, bzw ob ein ddrkolben mit 38,72 auch passt (der mitgelieferte ist mit 38,73 beschriftet).

    davor bin ich ein almot zylinder (wie ich gerade gesehen habe aber auch nur mit mza kolben) einfach draufbauen ohne entgraten, minimales einfahren und ohne motorschohnung etwa 20.000 km gefahren - ich hatte immer leistung und konnte meinen mitreisenden davon fahren sowohl in Thüringen als auch in den dolomiten und in schweden :p Also manchmal scheinen die dinger auch zu gehen.
    Ich will nur in meinen geschliffenen ddr zylinder eigtl keinen mza kolben setzen. Daher die Frage.

    grüße

+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Antworten: 9
    Letzter Beitrag: 10.04.2013, 12:44
  2. KR 51 1 Plötzlich geht das Licht nicht mehr!????
    Von kaminski im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 17.05.2010, 19:48
  3. KR51/2 geht plötzlich aus und nicht mehr an
    Von 230ce87 im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 03.11.2005, 01:08
  4. SR 50 Am Berg geht nix mehr, auf der Ebene schon
    Von Milkajunky im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 29.04.2005, 11:02

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.