+ Antworten
Ergebnis 1 bis 13 von 13

Thema: Kr51/2 Polrad passt nicht mehr ?


  1. #1

    Registriert seit
    19.03.2014
    Beiträge
    3

    Standard Kr51/2 Polrad passt nicht mehr ?

    Moin leute :)
    Ich bin kurz vorm verzweifeln mit meiner simme...
    Hab den motor regenieren lassen, davor ging alles einwandfrei bis auf dass sie nicht richtig verbrannt hat da ja öl durch die dichtungen in den zylinder gelaufen ist. So nun neue Kurbelwelle drinnen ..., (passend für Simson Kr51/2). Problem ...? beim montieren passt das Polrad nicht mehr auf die Kurbelwelle... Rutscht zwar einen zentimeter auf der Welle rein.. ist dann aber nur am rum eiern und funken gibts auch nicht !
    Ps: polrad wurde mit abzieher abgezogen.


    Kann mir bitte jemand helfen !?

  2. #2
    Zündkerzenwechsler
    Registriert seit
    07.11.2013
    Ort
    Buchholz
    Beiträge
    48

    Standard

    Die Scheibenfeder ist aber noch vorhanden? Bzw. das Polrad passt/rutscht nur komplett auf die Kurbelwelle, wenn Nut des Polrades und Scheibenfeder übereinstimmen

  3. #3
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Zitat Zitat von Höhn Beitrag anzeigen
    Ps: polrad wurde mit abzieher abgezogen.
    Meinst Du so etwas ?



    Wenn ja, ist es wahrscheinlich, dass Du Dein Polrad bei der Aktion zerstört hast.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  4. #4

    Registriert seit
    19.03.2014
    Beiträge
    3

    Standard

    Mit Scheiben Feder meinst du fen halb Mond oder ?


    Und nein des war einer dem mein rein dreht und mit der schraube raus drückt

  5. #5
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Ja die Scheibenfeder ist dein Halbmond.
    Meinst du mit deinem "des war einer dem man reindreht und mit der schraube raus drückt" das da:
    $_20.jpg
    Wenn ja dann ist das ein normaler Polradabzieher.

    Gab es nicht aml eine änderung des Kegels vom Konus von 1:5 auf 1:10 oder umgekehrt?

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.250

    Standard

    Zitat Zitat von Bremsbacke Beitrag anzeigen
    Gab es nicht aml eine änderung des Kegels vom Konus von 1:5 auf 1:10 oder umgekehrt?
    Das war laaaaaaaaaaaaaange vor der KR51/2. Ich würde auch eher auf Missachtung der Scheibenfeder und ihrer Position zur Nut im Polradkonus tippen.

    Wobei ich nicht verstehe, warum die Montage bei der Regeneration nicht gleich mitgemacht wurde.
    Wie ist denn der Motor zum Probelauf beim Regenerateur bewegt worden?

    Peter

  7. #7

    Registriert seit
    19.03.2014
    Beiträge
    3

    Standard

    Der konus von kw ist auch das was mich stutzig macht.
    Aber ich habe jetzt dass polrad drauf bekommen irgendwie aber es eiert wie die sau
    Funke ist da habe sie auch mal kurz laufen lassen :p glaube dass das polrad verbogen ist .

    Gibt es unterschiedliche? Bezüglich Unterbrecher und elektronische zündung ?
    Ich habe elektronisch

  8. #8
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Ja gibt es E-Zünder haben ein ROTES U-Zünder ein SCHWARZES Polrad

  9. #9
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Zitat Zitat von Bremsbacke Beitrag anzeigen
    Ja gibt es E-Zünder haben ein ROTES U-Zünder ein SCHWARZES Polrad
    Zonk, das ist falsch. E-Zünder können ein rotes Polrad haben, es gab auch schwarze Polräder. Wenn Rot, dann aber definitiv E-Zündung.

    Bei den U-Polräder gibt es x- verschiedene Ausführungen, je nach Grundplatte und Spannung, mischen ist da meist nicht möglich.

    MfG

    Tobias

  10. #10
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Kuck mal (Seite 110 aus dem Buch für de S51):
    img245.jpg
    Ungefähr Bildmitte:
    "..Zur Unterscheidung ist die Schwungscheibe des Elektronikzünders rot lackiert.."

    Aber AKF verkauft auch Schwarze für E-zünder

  11. #11
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Zitat Zitat von Bremsbacke Beitrag anzeigen
    Kuck mal (Seite 110 aus dem Buch für de S51):
    Anhang 36265
    Ungefähr Bildmitte:
    "..Zur Unterscheidung ist die Schwungscheibe des Elektronikzünders rot lackiert.."

    Aber AKF verkauft auch Schwarze für E-zünder
    Das Buch ist mir bekannt, steht bei mir auch im Regal. Das steht so da drin, das Buch basiert aber imho auf der Reperaturanleitung von 1988.

    Du hast in der Hinsicht recht, die schwarzen E-Polräder kamen wahrscheinlich erst mit der S51/1 bzw. SR50(/1) um Ende 1988 oder ab 1989. Ich kann dir gerne in der Garage ein Foto machen von einem schwarzen E-Polrad.

    Die Nachbauten bzw. Lagerware ist auch schwarz.

    Wenn Rot ist natürlich Elektronik, aber wenn schwarz kann es beides sein.

    Glaub uns doch mal, was in den Büchern steht ist zwar richtig, aber meist nicht komplett, sondern nur das Basiswissen.

    Dafür braucht es dann bischen mehr Fachliteratur, wie Teilekataloge (mehrere pro Modell! nach Baujahr) bzw. die blauen Bücher. Alternativ z.B. die beiden CDs.

    Ich lasse mich gerne belehren und mir Sachen erklären, aber einiges muss man auch gesehen haben und mal angefasst. Da hilft es nicht immer nur aus Büchern zu zitieren, sondern auch aktiv an den Sachen geschraubt.

    MfG

    Tobias

  12. #12
    Flugschüler Avatar von Boxerpower
    Registriert seit
    14.09.2008
    Ort
    Wetzlar
    Beiträge
    474

    Standard

    By the way, ich hab hier noch einen Motor liegen, da ist die Schrift aufm Polrad rot und nicht gelb wie ich es sonst kenne. Warum ist das so?
    Hab mich noch nicht mehr mit dem Motor beschäftigt, Nummer verglichen etc. und jetzt ists dunkel draußen ;-)

  13. #13
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Zitat Zitat von Boxerpower Beitrag anzeigen
    By the way, ich hab hier noch einen Motor liegen, da ist die Schrift aufm Polrad rot und nicht gelb wie ich es sonst kenne. Warum ist das so?
    Hab mich noch nicht mehr mit dem Motor beschäftigt, Nummer verglichen etc. und jetzt ists dunkel draußen ;-)
    schwarzes U-polrad mit roter Schrift? Jo.. gab es, habe ich auch noch eins hier rumfliegen.

    Warum? Weil ist so...

    MfG

    Tobias

+ Antworten

Ähnliche Themen

  1. Scheibenfeder am Polrad passt nicht
    Von masterslamma im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 22.01.2014, 08:51
  2. Luftfilter passt nicht mehr
    Von grauerStar im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 18.07.2008, 18:01
  3. Polrad dreh nicht mehr
    Von Vien im Forum Technik und Simson
    Antworten: 37
    Letzter Beitrag: 05.05.2007, 08:48

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.