+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Kr51/2 Problem


  1. #1
    Tankentroster Avatar von schwalbenreiter
    Registriert seit
    23.03.2005
    Beiträge
    155

    Standard Kr51/2 Problem

    Meine Schwalbe(kr51/2) zieht oft schlecht wenn sie noch kalt ist
    und dann wenn ich gas gebe vibriert es so komisch laut.Das Geräusch kommt vom Motor.Es "kruschelt" dabei auch wie wenn man Schrauben
    in einer Dose schütteln würde.Wenn ich vollgas gebe komme
    ich dann kaum über vierzig kmh doch manchmal ist der Spuk dann
    plötzlich weg und die "alte Dame" saust kurz wie der Teufel.
    Ich habe meinen Vergaser noch nie gereinigt werde ich demnächst in
    Angriff nehmen kann es daran liegen?Immerhin kommt es mir so
    vor als wäre irgendwas verstopft aber immer nur solange sie noch
    kalt ist.Obwohl....im Winter bei der eisigen Kälte war das Problem
    wesentlich schwächer aufgetreten als jetzt wo es draußen wieder
    so 8 grad warm ist. Ich finde das sehr misteriös vieleicht hat jemand
    ne Ahnung wo der Hund begraben liegt?
    Grüsse aus Frankfurt a.M.

  2. #2
    Tankentroster
    Registriert seit
    18.03.2006
    Ort
    Wernigerode
    Beiträge
    141

    Standard

    hi mein Simson roller hatte das auch mal ich habe den vergaser gewechselt dann lief er wieder wie eine biene! Aber mit den komischen geräusch kann ich dir nicht helfen.

  3. #3
    Tankentroster Avatar von schwalbenreiter
    Registriert seit
    23.03.2005
    Beiträge
    155

    Standard

    Danke für die Antwort.Vieleicht reichts schon wenn ich ihn reinige.
    Ach wenn ich doch nur mal wüsste was das ist.Es muß doch
    irgendeine technische erkärung dafür geben
    Vieleicht ist das am Ende sogar normal und ich denke
    nur das es nicht normal ist ich kenne ja niemanden der ne Schwalbe fährt.
    Außer einer mit ner Duo den treff ich manchmal auf der Gass
    (das ist immer lustig).Dummerweise ist die Schwalbe dann immer schon eingefahren so daß er es noch nicht begutachten konnte.
    Naja vieleicht demnächst.
    8)
    möge deine Schwalbe ewig fliegen

  4. #4
    Tankentroster Avatar von schwalbenreiter
    Registriert seit
    23.03.2005
    Beiträge
    155

    Standard

    Achso........kann es überhaupt sein daß die Schwalbe
    erst nicht zieht und dann nach 10 -15 min.wie Harry läuft??
    Kann das am verstopften vergaser liegen?
    Bitte um Antwort
    8)
    möge deine Schwalbe ewig fliegen

  5. #5
    Tankentroster Avatar von AndZzi
    Registriert seit
    28.06.2003
    Ort
    Frankfurt
    Beiträge
    108

    Standard

    juhu ich komm auch aus Frankfurt am Main also wenn du mal must auf ne ausfahrt hast nur mit meinem Führerschein ist das im mom nicht so gut bestellt

+ Antworten

Ähnliche Themen

  1. KR51/1 Problem
    Von grojo im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 04.04.2009, 14:44
  2. KR51/1 Problem
    Von ILorenz im Forum Technik und Simson
    Antworten: 24
    Letzter Beitrag: 27.08.2008, 14:00
  3. problem mit kr51/1
    Von gunts im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 11.09.2005, 05:49

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.