+ Antworten
Ergebnis 1 bis 7 von 7

Thema: KR51/2: Problem mit Kupplung oder Getriebe


  1. #1
    Glühbirnenwechsler Avatar von Auslaufmodell
    Registriert seit
    03.08.2007
    Ort
    Berlin
    Beiträge
    53

    Icon Confused KR51/2: Problem mit Kupplung oder Getriebe

    Moin zusammen,

    meine Schwalbe hat leider ein Problem mit der Kupplung bzw. dem Getriebe:
    Nach einiger Zeit beschleunigt sie nur noch geringfügig, die Leistung fällt weg (egal wie viel Gas man gibt) und der Motor gibt ungesunde, ratternde Geräusche von sich. Das alles passiert bei mittleren Drehzahlen, dann hört dieses Verhalten ab einer bestimmten Drehzahl einfach auf.
    Wenn ich aus dem Stand auf volle Geschwindigkeit beschleunige, tritt das Rattern in folgenden "Geschwindigkeitsbereichen" auf:
    1. Gang: gar nicht
    2. Gang: ca. 23-30 km/h
    3. Gang: bis ca. 40 km/h
    4. Gang: bis ca. 50-55 km/h

    → Der Übergang vom Rattern zum Normalverhalten ist dabei nicht fließend, sondern regelrecht ruckartig, man spürt die Grenze sehr genau (von fast 0 auf beachtliche Simson-Beschleunigung ).
    → Das Phänomen tritt nie beim ersten Beschleunigen nach dem Anlassen auf
    → Wenn man den Motor für wenige Sekunden ausschaltet, dann verhält sich der Motor oft beim nächsten Beschleunigungsvorgang ganz normal.
    → bei geringer Steigung ist meist kein Beschleunigen mehr möglich.

    Die Kupplung ist frisch eingestellt, daran lag es nicht.

    Ich habe ein Video davon gemacht und hoffe, dass man das ganze hören kann: YouTube - Simson Schwalbe: Kupplungs- oder Getriebeproblem

    Freue mich über alle Antworten, Ideen und Vorschläge!
    Gruß, Clemens

  2. #2
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Ich höre da kaum einen Unterschied. Allerdings höre ich sowieso schlecht.

    Sicher, dass es nicht die Zündung ist? Klingeln oder Klopfen? Zündzeitpunkt stimmt? Mal die Kerze getauscht?

  3. #3
    Glühbirnenwechsler Avatar von Auslaufmodell
    Registriert seit
    03.08.2007
    Ort
    Berlin
    Beiträge
    53

    Standard

    Zündung schließe ich aus, da es sich um eine gut gepflegte Elektronikzündung handelt (mit dem Zündungszirkus bin ich durch ) - außerdem würde dann das Problem gleichermaßen beim ersten Beschleunigen nach dem anlassen bestehen, das ganze tritt schließlich wärmeunabhängig auf.
    Kerze habe ich zwar in letzter zeit nicht getauscht, allerdings wäre ein solches Fehlerbild schon sehr seltsam, wenn es nur an der Kerze läge.

    Wahrscheinlich handelt es sich doch eher um den Kolben bzw. das Pleuellager...

  4. #4
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Es rattert in den Drehzahlbereichen, wo die Motorkraft am höchsten ist. Springt da vielleicht die Kette über?

  5. #5
    Tankentroster Avatar von tom-rx
    Registriert seit
    25.06.2008
    Ort
    MUC
    Beiträge
    110

    Standard

    Für mich hört sich es an, als würde der Kickstarter immer leicht betatigt.
    Zieht dein Kupplungshebel irgendwie den Kickstarter hin und wieder mit?
    Möglich,dass die sich ungewollt verkanten.
    Oder deine Kolbenringe lösen sich auf und bremsen.
    Kette hört sich aber auch sehr logisch an.
    Viel Erfolg!
    Geändert von tom-rx (19.06.2010 um 20:50 Uhr)

  6. #6
    Glühbirnenwechsler Avatar von Auslaufmodell
    Registriert seit
    03.08.2007
    Ort
    Berlin
    Beiträge
    53

    Standard

    Also, ich habe nun das obere Pleuellager mit Kolbenbolzen und die Kolbenringe gewechselt - für ca. 35km war danach Ruhe, dann fing das Rasseln wieder an. Vermutlich ist einfach das untere pleuellager ausgeschlagen, sodass es vibriert und die Leistung frisst.
    Blöde Sache, weil ich eigentlich kein Geld für eine komplette Motorenregeneration habe. Außerdem würde ich es eigentlich gerne selbst (mit Hilfe von einem, der Ahnung hat) machen, aber hier in Berlin hab ich weder eine anständige Werkstatt noch das benötigte Spezialwerkzeug. :(

    Gruß, Clemens

    PS: Wenn es doch die Kette wäre (klingt aber irgendwie nicht so), wie könnte ich das prüfen? Die Kettenspannung ist eigentlich ok.

  7. #7
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Schau mal nach dem Ritzel ob das noch Zähne hat.

+ Antworten

Ähnliche Themen

  1. Problem : Kupplung, Getriebe Schwalbe KR51/1 K
    Von willi_20 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 26.03.2008, 12:30
  2. KR51/2 Kupplung oder Getriebe kaputt?
    Von murren im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 26.04.2006, 10:59

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.