+ Antworten
Ergebnis 1 bis 5 von 5

Thema: KR51/2 Probleme beim Anspringen, mögliche Ursache?


  1. #1
    Schwarzfahrer
    Registriert seit
    20.01.2013
    Beiträge
    11

    Standard KR51/2 Probleme beim Anspringen, mögliche Ursache?

    Hallo Gemeinde,

    ich habe eine KR51/2E aufgebaut in komplett originaler Optik und mit 98% aufgearbeiteten Originalteilen. Der Motor stammt von einem befreundeten Bastler, er wurde mal regeneriert und ich habe ihn so eingebaut wie er war, inklusive Zündung (Unterbrecher).

    Jetzt habe ich die Schwalbe mal versucht zu starten und bei den ersten Versuchen ist sie nicht durch Kicken angesprungen (Anschieben habe ich nicht probiert). Dann bin ich eine Woche lang zu nichts gekommen und dann sprang sie auf einmal beim ersten Kick an und lief auch prima. Am gleichen Tag habe ich dann auch mehrmals gestartet und bin ein paar Runden gefahren.

    Wieder ein paar Tage später wollte ich die Schwalbe erneut starten und mit Kicken war wieder nichts zu machen. Also dieses mal angeschoben und nach nicht mal einem Meter sprang sie dann an und lief normal. Dann habe ich sie warm gefahren und wieder ausgemacht. Erneut versucht zu Kicken und sie sprang wieder nicht an. Nach Anschieben kam sie dann wieder sofort.

    Ich weiß, eine Ferndiagnose ist immer schwierig und die meisten von euch werden auch nicht aus der Glaskugel lesen können aber vielleicht kommt die Symptomatik euch ja bekannt vor?

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    15.096

    Standard

    Hast Du den Starterhebel gezogen bei Deinen Startversuchen?
    Wenn nein: mach es.
    Wenn ja: dann schau nach, ob der Gummipröppel aus dem Starterkolben rausgefallen ist.

    Peter
    Selbsthilfe: 1. DAS BUCH 2. Best of the Nest 3. das Wiki 4. lesen

  3. #3
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    5.578

    Standard

    Moin Harry


    Das Startverhalten unserer kleinen Lieblinge hängt auch immer ein bisschen von den herrschenden Temperaturen ab. Will sagen; wenn das Moped letzte Woche bei der Bullenhitze super angesprungen ist und es jetzt nicht mehr tut, könnte das am nicht gezogenen Starvergaser liegen.
    Oder andersrum - es wollte bei draussen warm und Motor warm nicht anspringen.
    Dann hast Du ein Wärmeproblem
    So oder so solltest Du den Vergaser nochmal kritisch betrachten.

    LG Kai d:)


    Das blaue W hier ist ein Link.
    Geändert von Kai71 (23.09.2016 um 12:03 Uhr) Grund: Edit sagt: das W ist ein Link.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  4. #4
    Schwarzfahrer
    Registriert seit
    20.01.2013
    Beiträge
    11

    Standard

    Hallo ihr beiden. Ich werde mir den Vergaser mal in Ruhe ansehen. Eingestellt habe ich ihn zumindest meiner Meinung nach richtig, aber vielleicht fehlt wirklich der Gummipröppel. Von den Temperaturen her sollte es zumindest ungefähr gleich gewesen sein. Woher kann denn ein Wärmeproblem kommen?

    Den Starterhebel habe ich beim Starten teilweise auch verwendet.

  5. #5
    Zahnradstoßer Avatar von Sturmkraehe
    Registriert seit
    30.06.2011
    Ort
    Marschacht
    Beiträge
    752

    Standard

    Moin Harry,

    Infos zum Wärmeproblem findest du im nesteigenem Wiki und auch zuhauf, wenn du die SuchFu nutzt.

    Startprobleme dieser Art (Kicken nein, Schieben ja) sind auch oft auf die Zündkerze zurückzuführen. Ich habe es schon zu oft erlebt, das startfaule Simmen mit einer geprüften und für gut befundenen Zündkerze wieder astreines Startverhalten zeigen.
    Daher versuche ich es immer zuerst mit der geprüften Kerze, bevor ich mich auf die Suche nach etwaigen, falsche Einstellungen etc. mache.

    Gruß
    Carl
    Bleibt dein Moped fast schon stehn, musst am Gashahn etwas drehn.

+ Antworten

Ähnliche Themen

  1. Probleme beim Anspringen, Tachobeleuchtung glimmt
    Von Lichtgestalt im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 13.03.2012, 19:34
  2. S51e verstellte Spur, mögliche Ursache Hauptständer?
    Von -|Der_Wolf|- im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 25.08.2009, 15:33
  3. S51 nach Italia. Mögliche Probleme
    Von Frnd780 im Forum Technik und Simson
    Antworten: 20
    Letzter Beitrag: 01.07.2009, 23:41

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.