+ Antworten
Ergebnis 1 bis 13 von 13

Thema: kr51/2 säuft ab 4km-fahrt ab und geht nicht mehr an-Hilfe?


  1. #1

    Registriert seit
    29.03.2009
    Beiträge
    8

    Standard kr51/2 säuft ab 4km-fahrt ab und geht nicht mehr an-Hilfe?

    Hallo, ( 2 Fragen )

    1.
    meine Kr51/2 macht mal wieder oder noch immer einige Probleme...
    Nach der Erneuerung der Zündkerze, der Vergaserdichtungen und diversen Einstellungen fuhr meine Schwalbe endlich wieder...
    Nun ein neues Problem...ich fahre eine lange Strecke, 65km/h sind kein Problem, alles geht gut, dann muss ich beispielsweise an einer Ampel anhalten und sie säuft mir ab.
    Damit könnte ich noch leben, aber ich kann sie nicht mal mehr ankicken, das einzige was manchmal funktioniert ist das Anrennen. Selbst dann muss man sofort superviel Standgas geben und bei jedem weiteren Halt immer das Gas hochhalten...Sonst passiert das gleiche nochmal. Woran kann das also liegen?
    Wenn ich morgens losfahre geht sie sofort an und bleibt auch im Standgas fahrbereit und säuft nicht sofort ab. Hat jemand eine Idee oder das gleiche Problem?


    2. Mein Luftfilter:

    Ich suche momentan dieses Gummiverbindungsteil für die KR51/2, kann es aber in keinem Onlineshop finden, es ist bei mir nämlich ein wenig eingerissen.
    Finde nur kleine Luftfilter, aber ohne dieses Gummiteil, sowas ähnliches scheint es in den Onlineshops nur für die 51/1 zu geben, es sieht aber nicht so aus wie meins, deshalb weiß ich nicht, ob auch ein solches passen würde.
    Kann mir jemand helfen?

    Dankeschön. elisa

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.258

    Standard

    Hallo Elisa,

    zu 1:
    als Einfachstes nimm mal eine andere ausprobierte Zündkerze.
    Vielleicht ist die alte am Ende ihres Lebens und mag es nicht mehr so warm.

    zu 2:
    das Ding heisst Zwischenbehälter. Vielleicht findest Du mit diesem Begriff ja das was Du kaufen willst.

    Sonst hol Dir einfach textiles Klebeband und wickel das um die defekte Stelle.

    Peter

  3. #3
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Is doch alles da ...

    http://www.dumcke.de/index.php?cat=c...-Schwalbe.html


    Und wenn sie morgens kalt läuft und warmgefahren nicht, dann das Übliche: Der Leerlauf gehört für den warmen Motor eingestellt, und für den kalten benutzt man den Startvergaser.
    Sonst wird bei warmem Motor das Leerlaufgemisch zu fett, und der Motor säuft ab.

  4. #4

    Registriert seit
    29.03.2009
    Beiträge
    8

    Standard

    perfekt, dankeschön...
    habe das forum nicht ordentlich durchgelesen, gibt ja eine menge beiträge zum "wärmeproblem".
    setz mich gleich ran, herzlichsten dank.

  5. #5
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Naja, bevor du an der Zündung nach dem Wärmeproblem suchst, mach erstmal den Leerlauf am Vergaser klar.

  6. #6

    Registriert seit
    29.03.2009
    Beiträge
    8

    Standard

    noch eine frage:

    gibt es eigentlich windshields für die schwalbe?
    wahrscheinlich nicht oder?

  7. #7
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.258

    Standard

    Zitat Zitat von elisa
    gibt ja eine menge beiträge zum "wärmeproblem".
    Wenn das Problem auftritt, Zündung eingeschaltet lassen, rechts ran, aufbocken und Zündkerze rausdrehen.
    Zündkerze in den Kerzenstecker stecken, an das Motorgehäuse halten und kicken. Sind Zündfunken sichtbar, dann hast Du "DAS" Wärmeproblem nicht.

    Peter

  8. #8

    Registriert seit
    29.03.2009
    Beiträge
    8

    Standard

    der zündfunken ist sichtbar...und nun`?

  9. #9
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Ich sag's jetzt zum dritten Mal: Den Vergaser gescheit einstellen.

  10. #10

    Registriert seit
    29.03.2009
    Beiträge
    8

    Standard

    danke und entschuldige die lange leitung, werd es anders einstellen.

  11. #11
    Zahnradstoßer
    Registriert seit
    26.11.2006
    Beiträge
    784

    Standard

    Zitat Zitat von elisa
    der zündfunken ist sichtbar...und nun`?
    wenn der zündfunken außerhalb des motors da ist, heißt das nicht, dass er bei eingeschraubter zündkerze auch da ist. als ich das wärmeproblem hatte, war auch immer der funken außerhalb des motors da, gezündet hat aber trotzdem nichts.

  12. #12
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.258

    Standard

    Zitat Zitat von biker_max
    als ich das wärmeproblem hatte, war auch immer der funken außerhalb des motors da, gezündet hat aber trotzdem nichts.
    Und was war der Fehler bei Dir? Die Zündkerze??

    fragt Peter

  13. #13
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Ich hatte genau das gleiche Problem. 4km lief sie ohne Probleme. Bei längerer Fahrt: An der Ampel aus. Wenn sie anging, dann nur mit Anschieben. Lief dann aber auch nicht wirklich gut. Irgendwann war dann endgültig Schluß. Nach ner Viertelstunde Warten: Ging wieder.

    Problem bei mir war der Kondensator. Nach Tausch keine Probleme mehr.

    Gruß

    Theo

+ Antworten

Ähnliche Themen

  1. KR51/1 geht während der Fahrt aus...und dann nicht mehr an..
    Von segler3626 im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 02.05.2009, 20:53
  2. Antworten: 1
    Letzter Beitrag: 14.09.2005, 22:28

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.