+ Antworten
Ergebnis 1 bis 5 von 5

Thema: KR51/2 springt nicht mehr an


  1. #1

    Registriert seit
    29.07.2004
    Beiträge
    3

    Standard

    Hallo Leute,

    habe ein Problem mit meiner KR51/2. Habe Unterbrecherkontakte und Zündkerze erneuert und Zündung eingestellt. Sie lief dann auch einige Zeit. Jetzt stand sie gestern den ganzen Tag in der Sonne und springt nicht mehr an. Habe es heute nochmal versucht aber kein mucken(Zündfunke und Kraftstoff ok). Bitte helft mir


    MfG Dirk

  2. #2
    Schwarzfahrer
    Registriert seit
    12.07.2003
    Beiträge
    16

    Standard

    Vergaser gereinigt und eingestellt? Benzinhahn und Sieb sauber?
    Simmeringe alle heile?
    Mfg
    Juice

  3. #3

    Registriert seit
    29.07.2004
    Beiträge
    3

    Standard

    Hallo Juice, Vergaser und Benzinhahn sind in Ordnung. Simmerringe werde ich mal checken. Schönen Dank

  4. #4
    Zündkerzenwechsler
    Registriert seit
    25.05.2004
    Beiträge
    39

    Standard

    Moin Moin

    Kann es sein das sich die Grundplatte wieder gehlöst hat vom einstellen der Zündung??
    (Nich fest genug angezogen??)

    MFG

    Alien

  5. #5

    Registriert seit
    29.07.2004
    Beiträge
    3

    Standard

    Habe ich auch schon kontrolliert, liegt es auch nicht dran.
    Könnte es vielleicht am Kondensator liegen?

    Dirk

+ Antworten

Ähnliche Themen

  1. Antworten: 62
    Letzter Beitrag: 07.10.2010, 13:42
  2. KR51/2 springt nicht mehr an.
    Von cyberreiter im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 15.05.2009, 18:12
  3. KR51/2E springt nicht mehr richtig an und zieht nicht mehr
    Von Cookie-Monster im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 07.09.2007, 20:13

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.