+ Antworten
Ergebnis 1 bis 14 von 14

Thema: Kr51/2 Will einfach nicht


  1. #1
    Zündkerzenwechsler Avatar von SimSoN-BeN_ne
    Registriert seit
    06.11.2006
    Ort
    Stadtlohn
    Beiträge
    46

    Standard Kr51/2 Will einfach nicht

    Hallo Leute,

    ich weiß echt nicht mehr weiter. Ich habe mir eine Kr51/2 zugelegt um sie mir für den täglichen weg zur arbeit fertig zumachen. Nun zum Problem ich habe den Motor Komplett überholt das heißt neue Lager, neue Dichtungen und die Simmeringe sind auch neu. Ich habe dann alles wieder zusammen geabut und wollte die Schwalbe starten ging aber nich! na gut dachte ich Zündung einstellen und Vergaser reinigen. Naja hat nichts gebarcht. Jetzt kann ich Kicken und ein Funke kommt Sprit kommt auch da nach einigenmalen Kicken die Kerze nass ist. Der Auspuff ist frei Luft bekommt sie auch, aber sie will einfach nicht anspringen. Ich habe schon den BVF 16N1-3 gegen nen Bing Vergaser getauscht hat aber nichts geändet. Die Zündung hat auch schon nen neuen Kondesator und nen neuen Kontakt bekommen.

    Ich weiß echt nich mehr weiter

    Mfg Benne

  2. #2
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Mit Starhifespray testen ob sich was tut. Wenn nicht: Ist der Halbmond auf der Kurbelwelle noch in Ordnung?

  3. #3
    Zündkerzenwechsler Avatar von SimSoN-BeN_ne
    Registriert seit
    06.11.2006
    Ort
    Stadtlohn
    Beiträge
    46

    Standard

    Ich habs schon mit bremsenreiniger versucht (sollte der selbe effekt sein) und der Halbmond ist noch inordnung

  4. #4
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Prüf mal ob beim Kicken auch Luft angesaugt wird. (Vielleicht falscher Wellendichtring auf der Kurbelwelle?)

  5. #5
    Zündkerzenwechsler Avatar von SimSoN-BeN_ne
    Registriert seit
    06.11.2006
    Ort
    Stadtlohn
    Beiträge
    46

    Standard

    das habe ich auch schon gadacht aber dem ist nicht so

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.250

    Standard

    1. Eine andere Zündkerze nehmen, am besten eine ausprobierte, für gut befundene.
    2. Dann überprüfe mal, ob der Zündzeitpunkt zumindest inetwa richtig ist.
    3. Und miss mal die Kompression.

    Peter

  7. #7
    Zündkerzenwechsler Avatar von SimSoN-BeN_ne
    Registriert seit
    06.11.2006
    Ort
    Stadtlohn
    Beiträge
    46

    Standard

    das alles habe ich auch schon getestet und alles für gut befunden(!)

  8. #8
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Ich geb' auf.

  9. #9
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.250

    Standard

    Mein Ratschlag:

    nicht aufgeben, sondern mal Kontakt zu Simsonschraubern aus der Umgebung aufnehmen und jemand anderen alles noch einmal prüfen lassen.

    Alternativ: nutze mal eine Zündblitzpistole, um wirklich sicher zu gehen, dass die Zündung nicht dramatisch verstellt ist.

    Peter

  10. #10
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Logik hilft meistens weiter: Ist der denn Motor, genauer gesagt, die Zündung, vor der Motorüberholung problemlos gelaufen? Oder wurde die Schwalbe als "nicht fahrbereit" gekauft?
    Die Dummen haben das Pulver nicht erfunden. Aber sie schießen damit.

  11. #11
    Zündkerzenwechsler Avatar von SimSoN-BeN_ne
    Registriert seit
    06.11.2006
    Ort
    Stadtlohn
    Beiträge
    46

    Standard

    moin moin

    ich habe die zündung mittel micrometer eingestellt und der Kontakt und der Kondensator sind neu. Die Schwalbe habe ich als nicht Fahrbereit gekauf. Ich habe allerdings schon zwei verschiedene Zündungen ausprobiert, also von der seite aus denke ich das es inordnung ist.

    Edit// Ich denke ich werde das Ding mal in eine Werkstatt bringen denn ich habe echt keine Idee mehr was es sein könnte

    Mfg

  12. #12
    Zündkerzenwechsler Avatar von SimSoN-BeN_ne
    Registriert seit
    06.11.2006
    Ort
    Stadtlohn
    Beiträge
    46

    Standard

    Update:

    Sie Läuft!!!!!

    Ich habe mich gester nochmal rangesetzt und habe es geschaft. Die Zündung wurde nochmals mit micrometer eingestellt ein neuer Kontakt wurde verbaut, Vergaser Gereinigt und Eingestellt und zuguter letzt kam ein anderes Pohlrad dazu und siehe da sie Läuft.

  13. #13
    Zahnradstoßer Avatar von Olaf1969
    Registriert seit
    05.06.2005
    Ort
    bei Frankfurt (Main)
    Beiträge
    768
    Blog-Einträge
    22

    Standard

    na also - wer sagt´s denn....

    Manchmal sind´s die Kleinigkeiten an denen es liegt.
    =/\= ...see us out there... =/\=

  14. #14
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    na geht doch
    KR51/1S 75´/ S51 B2-4 81´/ S70C 86´/ S70C 87´ / Star 69´

+ Antworten

Ähnliche Themen

  1. Schwalbe KR51/1 springt einfach nicht mehr an
    Von phatair im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 01.07.2010, 15:34
  2. S51: Sie will einfach nicht
    Von Buggus im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 27.08.2009, 21:43
  3. S51 will einfach nicht!!!
    Von Simmiheizer im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 11.04.2005, 08:52

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.