+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 19 von 19

Thema: KR51/2E bekommt keinen Sprit


  1. #17
    Flugschüler Avatar von Simmi-Heizer
    Registriert seit
    04.06.2008
    Ort
    Brandenburg
    Beiträge
    358

    Standard

    So da bin ich wieder...

    Der Simmerring ist der richtige und er hält auch dicht.
    Nach nochmaligem anschieben ist mir ertstmal aufgefallen, dass sie richtig ausm Krümmer tropft
    So jetzt weiß ich wirklich nicht mehr weiter. Ich meine, wie kann es denn sein, dass der Sprit ausm Krümmer "fließt" und die Zündkerze pupse trocken ist .
    Es wurden wie gesagt alle infragekommenden Übeltäter ausgetauscht.

    mfg Simmi-Heizer

    p.s. Natürlich weiß ich was die Maße des Wedi zu bedeuten haben (siehe mein Profil/Fahrzeuge :wink: )

  2. #18
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.248

    Standard

    Zitat Zitat von Simmi-Heizer
    . Natürlich weiß ich was die Maße des Wedi zu bedeuten haben (siehe mein Profil/Fahrzeuge :wink: )
    Ich bitte um Entschuldigung, bite wenigstens noch diese eine Mal :wink:

    Also endlich der Versuch einer Fern-Analyse:

    ganz offensichtlich wird Gemisch angesaugt, kommt aber nicht im Verbrennungsraum an, sonst müsste die Kerze feucht werden.

    Wenn alles richtig funktionieren tun täte, was es aber wohl nicht tun tutet, dann wird das angesaugte Gemisch im Kurbelgehäuse durch den nach unten sausenden Kolben vorverdichtet und gelangt nachdem der Kolben die Überstömkanäle freigegeben hat, durch selbige nach oben in den Verbrennungsraum, wo sie durch den dann nach oben sausenden Kolben verdichtet werden. Dabei wird vorher das verbrannte Gemisch durch den Auslasskanal rausgepustet.

    Das war jetzt (k)ein (un-)vollständiger Schnellkurs im Zwie-Takt :wink:

    Was kann falsch sein?
    - bei der Vorverdichtung verpieselt sich das angesaugte Gemisch durch eine dafür nicht vorgesehene Öffnung nach draussen. Das könnten sein:
    -- defekte Wedis
    -- defekte Motormitteldichtung
    -- defektes Gehäuse

    - der Kolben gibt die Überströmkanäle nicht (zum richtigen Zeitpunkt) frei
    -- falscher Kolben
    -- falsch eingebauter Kolben
    -- defekte Überströmkanäle (Zylinder)

    Wenn es aus dem Krümmer sifft, dann ist der obere Fall unwahrscheinlicher.
    Also untersuche bitte mal den unteren.

    Oder hat jemand noch andere Ideen?

    Peter

  3. #19
    Flugschüler Avatar von Simmi-Heizer
    Registriert seit
    04.06.2008
    Ort
    Brandenburg
    Beiträge
    358

    Standard



    Juhuu sie läuft !!!!!!!!!!!!!!!!!!!!!!!!!!!

    Ja also jetzt bitte nicht böse werden

    Mein Großvater hatte nen Bekannten angerufen weil selbst er keinen Rat mehr wußte. Er meinte bloß ich solle mal die Grundplatte verdrehen (da angeblich die ZZP Markierungen nicht mehr so genau stimmen könnten :o )
    Ich also ersteinmal die GP im Uhrzeigersinn ein bischen gedreht aber nix. Also habe ich sie in meiner Verzweiflung bis zum Anschlag nach links gedreht und siehe da !! Sie springt an.
    Diese GP Stellung hatte ich schoneinmal ausprobiert aber trotzdem wollte sie nicht. Daher glaube ich, dass die neuen Simmerringe, der neue Gaser usw. doch ziemlich wichtige Faktoren waren

    Bei allen unseren Fahrzeugen ist die Feuchtigkeit auf der Zündkerze zu sehen. Nicht so bei der Schwalbe
    Dort sieht man es erst wenn sie ca. 30 sek. gelaufen ist

    Trotzdem danke für eure Hilfe und die zahlreichen Tips :)

    mfg Simmi-Heizer

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Schwalbe bekommt keinen Sprit
    Von CBF im Forum Technik und Simson
    Antworten: 20
    Letzter Beitrag: 02.04.2014, 13:36
  2. meine kr51/1 zieht keinen sprit
    Von Tetzelschwalbe im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 11.09.2007, 20:15

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.