+ Antworten
Ergebnis 1 bis 8 von 8

Thema: kr51/2e geht aus


  1. #1
    Schwarzfahrer
    Registriert seit
    20.05.2007
    Beiträge
    10

    Standard kr51/2e geht aus

    meine scxhwalbe geht einwandfrei bis man anhält dann geht sie aus und wenn man dann die zündkerze heraus dreht ist sie nass also vermute ich das sie im standgas zu fett eingestellt ist. Leige ich da richtig wenn nicht würde ich mich über tipps freuen. MFG Philip

  2. #2
    Glühbirnenwechsler
    Registriert seit
    15.02.2007
    Ort
    Frankfurt a.M.
    Beiträge
    98

    Standard

    Vielleicht schliesst auch der Choke nicht richtig? Könnte auch zur Überfettung führen. Check das mal, ansonsten probier das Standgas magerer einzustellen ... dann siehste ja obs besser wird :-)

    Grüße,
    Christian

  3. #3
    Schwarzfahrer
    Registriert seit
    20.05.2007
    Beiträge
    10

    Standard

    hatte vergaser offen choke schließt einwand frei.

  4. #4
    Schwarzfahrer
    Registriert seit
    11.06.2007
    Beiträge
    16

    Standard

    meine schwalbe geht nicht an, bzw. wenn ichs mal geschafft hab nach kürzester zeit aus.
    auch meine zündkerze ist ölig.
    hab gleiches modell.
    wie stellt man die denn anders ein?

    gruß jan

  5. #5
    Tankentroster Avatar von qwadrat
    Registriert seit
    14.06.2005
    Ort
    München
    Beiträge
    182

    Standard

    Zitat Zitat von scrub
    meine schwalbe geht nicht an, bzw. wenn ichs mal geschafft hab nach kürzester zeit aus.
    auch meine zündkerze ist ölig.
    hab gleiches modell.
    wie stellt man die denn anders ein?

    gruß jan
    so: http://home.arcor.de/profsimmi/simson/vergaser.htm

  6. #6
    Schwarzfahrer
    Registriert seit
    11.06.2007
    Beiträge
    16

    Standard

    hochinteressanter link! danke^^
    nur das meine schwalbe ja gar nicht anspringt und ich sie deshalb auch nicht warmfahren kann...
    gibts dafür n tipp für die einstellungssachen?

    der jan

  7. #7
    Tankentroster Avatar von qwadrat
    Registriert seit
    14.06.2005
    Ort
    München
    Beiträge
    182

    Standard

    den Vergaser kannste auch im kalten Zustand so einstellen dass die Schwalbe zumindest warm gefahren werden kann...sonst wäre es ja unmöglich die Schwalben überhaupt zum laufen zu bringen
    Den Leerlauf musst du halt richtig einstellen wenn sie warm ist, da sie dir im warmen Zustand vermutlich im Leerlauf ohne Gasgeben ausgeht wenn du den Leerlauf eingestellt hast als der Motor kalt war (was für ein Satz )

  8. #8
    Schwarzfahrer
    Registriert seit
    11.06.2007
    Beiträge
    16

    Standard

    jetzt hab ich ein problem entdeckt xD
    die waagerechte ist ja die schraube am vergaser für den leerlauf...
    an die komm ich im eingebauten zustand des vergasers nicht ran!!
    hm...

    wie sol ich denn dann im warmen zustand den leerlauf einstellen??^^

+ Antworten

Ähnliche Themen

  1. KR51/1 Panzer auf KR51/2 ? Geht das ?
    Von herr-freizeit im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 17.06.2010, 17:38
  2. KR51/2 geht aus
    Von Tommel im Forum Technik und Simson
    Antworten: 0
    Letzter Beitrag: 07.08.2009, 17:53
  3. KR51 geht nur 50 km/h...
    Von Gnarz im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 21.06.2009, 20:14

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.