+ Antworten
Ergebnis 1 bis 1 von 1

Thema: KR51/2E keine Leistung, viel Qualm um Nichts


  1. #1

    Registriert seit
    18.03.2013
    Beiträge
    1

    Standard KR51/2E keine Leistung, viel Qualm um Nichts

    Hallo

    Ich habe seit gestern ein größeres Problem mit meiner 51/2E, doch zunächst eine kleine Geschichte dazu:
    Ich bin Mittags ca. 10- 15km in einen Nachbarort gefahren, habe mich noch über den guten Durchzug und die gute Laufkultur des Motors gefreut. Abends als ich wieder starten wollte, sprang Sie wieder gut an, doch sobald ich los fahren wollte merkte ich, dass absolut keine Leistung vorhanden war, nach 2km an einer leichten Steigung war endgültig Schluss, nichtmal im 1. Gang kam ich diese wirklich mikrige Steigung hoch (normal kommt man gut mit 55 hoch). Da fiehl mir auch das erste mal auf, dass im Standgas (welches ein bisschen hoch ist, aber auch schon davor) ziemlich viel Rauch aus dem Auspuff kam, Gas nahm sie auch im Stand, im Leerlauf nur wiederwillig an. Habe dann den Bing (mein bevorzugter BvF ist gerade in Revision) ausgebaut und gereinigt, geschaut ob sich vielleicht etwas gelockert hat. Nichts. Der Zündfunke kommt leicht bläulich, aber stark, wie ich finde. Ich konnte die Ursache einfach nicht finden und musste die Gute dann nach Hause schieben.

    Habe mir zuhause jetzt Alles nochmal genau angeschaut.
    Ich weiß grad echt nichtmehr weiter.
    -Sie springt immernoch gut an
    -Qualmt stark im Standgas
    -Kommt in der Ebene mit Mühe und Not in den 2. Gang
    -Zieht aber beim "fahren" aber keine Nebelschwaden hinter sich her
    -Nimmt Gas nur wiederwillig an
    -Zündfunke leicht bläulich
    -Ohne Ansaugtrakt, Luftfilter etc. gibt es keine Besserung
    -Getriebeöl hat nicht nach Benzin gerochen

    Habt ihr eine Idee, was ihr fehlt? Vielleicht hatte jemand von euch schonmal genau das gleiche Problem?
    Geändert von Kräuterjung (10.08.2014 um 20:59 Uhr)

+ Antworten

Ähnliche Themen

  1. Schwalbe KR51 hat keine Leistung, keine Umdrehungen
    Von manny im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 23.05.2012, 22:29
  2. Keine Leistung und weißer Qualm
    Von Florian im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 27.06.2005, 18:53
  3. Viel Qualm bei Bergauf
    Von pritt88 im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 30.04.2005, 18:33

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.