+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Kr51/2E läuft unruig nach 10-15km


  1. #1
    Zündkerzenwechsler
    Registriert seit
    12.03.2010
    Beiträge
    26

    Standard Kr51/2E läuft unruig nach 10-15km

    Hallo,

    ich habe meine Schwalbe jetzt seit ca. 1000km und glücklicherweise läuft alles recht gut. Sie springt (kalt) auf den ersten Kick an und zieht auch gut durch. Meistens fahre ich auch nur Kurzstrecke.


    Jedoch merke ich bei längeren Strecken, dass Sie nach ca. 10-15 gefahrenen Kilometern anfängt unruig zu laufen. Sie schnurrt normal durch, und dann plötzlich fühlt und hört sich es an, als ob das Gemisch ein, zweimal nicht zündet. Sie "stottert" sozusagen. Dann fällt die Höchstgeschwindigkeit auf ca. 50 ab - aber sie geht nicht aus! Weiterfahren ist "normal" möglich (längste Strecke Non-Stop bisher 30km), man merkt nur dass der Motor unruigt läuft. Als ob sie kurzzeitig keinen Sprit bekommt, bzw. nicht zündet.

    Habe die Schwalbe gebraucht gekauft (Tachostand 6000km) und in der Werkstatt (kennt sich mit Schwalben aus) nach anfänglichem Wärmeproblem die Zündspule und den Kondensator auswechseln lassen. Auch die Zündung müsste gut eingestellt sein. Tank ist entrostet.

    Gegen das normale Wärmeroblem spricht doch, dass die Schwalbe nicht ausgeht, sondern ein weiterfahren möglich ist - halt vergleichsweise unruig.

    Wie könnte ich das Problem beseitigen?

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Hi namenloser Vogel,

    das liest sich wie leichter Spritmangel.
    Da könnte z.B. das Belüftungslöchlein im Tankdeckel sich langsam aber sicher mit Dreck zusetzen: die Lösung wäre freipopeln und durchpusten.
    Oder Du hast einen absolut überflüssigen zusätzlichen Benzinfilter in die Spritleitung eingefügt: hau wech die Schei.....
    Mach lieber den Tank und den Benzinhahn sauber, dann wird so ein Durchflussbehinderer unnötig.

    Peter

  3. #3
    Zündkerzenwechsler
    Registriert seit
    12.03.2010
    Beiträge
    26

    Standard

    vielen Dank für die Antwort.

    Werd mir die Benzinzuleitung und den Tank nochmal anschauen. Extra Benzinfilter ist keiner eingebaut.

    Aber das erklärt doch nicht, dass dieses Problem erst nach einigen km auftritt. Fahre ich Kurzstrecke in der Stadt kann ich ohne diese Probleme Vollgas fahren. Ein Spritmangel müsste sich dort doch auch schon äußern?!

  4. #4
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    jein.....es wäre denkbar dass der Wechsel von Vollgas und Standgas im Stadtbetrieb ausreicht genügend Sprit nachlaufen zu lassen. Was für zschopower´s These sprechen könnte.
    Was dagegen spricht sind die 10-15 km. Es sollte früher auftreten.
    Es könnt doch vielleicht in thermischer Problematik gehen. Wobei wiederum der Motor innerhalb von Kurzstrecken wärmer wäre.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Nein, muss er nicht.
    Wenn der Spritpegel im Tank langsam durch den Verbrauch sinkt, dann muss durch das Belüftungslöchlein Luft nachstömen können, damit kein Unterdruck entsteht.
    Das Löchlein ist ja nicht digital entweder voll auf oder gänzlich zu, sondern irgendwo dazwischen.
    Das behindert den Spritfluss und der wiederum ist abhängig von dem was der Motor ansaugt. Wenig Belastung wenig Verbrauch, viel Belastung viel Verbrauch. Jetzt baut sich bei längerer Fahrt ein grösserer Unterdruck auf als bei Kurzstrecke.
    Das kann über etliche Kilometer gut gehen. Alles schon erlebt.

    Du kannst zwei einfache Tests machen:
    - Spritschlauch vom Vergaser abziehen und in ein Gefäss halten, Benzinhahn auf und Durchfluss messen; sollte ca. 200ml oder mehr in einer Minute ergeben. Jetzt den Tankdeckel abmachen und noch einmal messen. Fliesst mehr: bingo!
    - noch einfacher: fahr einfach mal ohne Tankdeckeldichtung

    Peter

  6. #6
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von Zschopower Beitrag anzeigen
    Wenig Belastung wenig Verbrauch, viel Belastung viel Verbrauch. Jetzt baut sich bei längerer Fahrt ein grösserer Unterdruck auf als bei Kurzstrecke.


    Peter
    Deswegen hatte ich die Bedenken, dass es dann nicht erst nach 10-15 km auftreten sollte?!?
    Den Testmethoden ist uneingeschränkt zuzustimmen.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

+ Antworten

Ähnliche Themen

  1. Kr51/1 K zuckelt nach 15km
    Von Schwalbera im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 26.08.2010, 19:43
  2. leistungsabfall nach 15km!!!
    Von Thomas1205 im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 03.08.2009, 00:23
  3. Schwalbe geht nach 10-15km aus
    Von Klex im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 24.10.2006, 19:30

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.