+ Antworten
Ergebnis 1 bis 6 von 6

Thema: KR51/2E leuft, wenn überhaupt im Standgas nur schlecht und beim Gasgeben, geht´se aus


  1. #1
    Zündkerzenwechsler Avatar von The.frankhering
    Registriert seit
    26.06.2006
    Ort
    Spremberg
    Beiträge
    35

    Standard KR51/2E leuft, wenn überhaupt im Standgas nur schlecht und beim Gasgeben, geht´se aus

    Ich habe mit nachbar meine Schwalbe probiert ordentlich zum laufen zu bringen.

    Der Zündfunke ist echt super und der Zündzeitpunkt is auch eingestellt.

    Kerze is allerdings immer ordentlich nass und vom Motor auf den Krümmer leuft am krümmer langsam öliges raus.

    Wenn die Schwalbe dann leuft und wir ohne Luftfilter probieren muss man mit der Hand den Lufteinlass leicht zudecken nur dann kann man mässig Gas geben an sonsten geht se aus.
    Mit Luftfilter geht se aber nich an?
    Hochtouren ist nicht möglich????

    Was is da los?

    Nachbar sag angeblich keine Kompression???


    Grüße
    Schwalbe=Super Teil und soetwas Gutes hat nicht jeder!Pissie hat jeder verschraubt.

  2. #2
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.247

    Standard

    Klingt nach Falschluft; der Vogel läuft wohl zu mager. Mit der Kompression hat das nix zu tun. Dein Nachbar kennt sich nicht aus und sabbelt rum - sage ich mal so. Ich gehe davon aus, dass der Vergaser gereinigt ist! Möglicherweise ist die Verbindung Vergaser/Zylinder undicht. Sprühe im Leerlauf Bremsenreiniger auf den Flansch. Ändert sich die Drehzahl, wird hier die Falschluft gezogen. Dan mache Folgendes:
    Meist ist der Vergaserflansch verzogen - durch zu festes Anziehen der beiden Muttern.
    Den Flansch mit Bedacht wieder plan feilen und Vergaser mit neuen Dichtungen und am besten zusätzlich mit wenig Curil oä Dichtmasse montieren.

    PS: Versuche mal dich verständlicher auszudrücken. Und "Läuft" mit "e" bereitet mir Augenschmerzen...

  3. #3
    Zündkerzenwechsler Avatar von The.frankhering
    Registriert seit
    26.06.2006
    Ort
    Spremberg
    Beiträge
    35

    Standard

    Also den Vergasser plan machen ist schon passiert und nun sind 3 Dichtungen dazwischen!
    Schwalbe=Super Teil und soetwas Gutes hat nicht jeder!Pissie hat jeder verschraubt.

  4. #4
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.247

    Standard

    Wirklich dicht und mit Bremsenreiniger getestet?

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Zitat Zitat von The.frankhering Beitrag anzeigen
    Was is da los?

    Nachbar sag angeblich keine Kompression???
    Hallo Grüße!

    Zur ersten Frage: vermutlich fehlt ganz einfach eine wirklich gründliche Wartung.

    Zur zweiten Frage: Kompression kann man messen.

    Peter

  6. #6
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Moin frankhering,

    schon überprüft, ob der Auspuff frei ist?
    Hast Du auch schon den Luftberuhigungskasten entleert?

    Viele Grüße
    schwalbenraser-007
    Schwalbepilot.de | Alles rund um die Simson Schwalbe

+ Antworten

Ähnliche Themen

  1. KR 51/2 E geht beim Gasgeben aus
    Von benny87 im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 02.08.2014, 13:41
  2. Geht beim Gasgeben aus
    Von Broesel im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 14.04.2005, 20:56
  3. Geht beim gasgeben aus
    Von Benne im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 11.11.2004, 22:28

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.