+ Antworten
Ergebnis 1 bis 6 von 6

Thema: KR51 2L Abblendlicht / Aufblendlicht


  1. #1
    Schwarzfahrer
    Registriert seit
    11.02.2013
    Ort
    Würzburg
    Beiträge
    15

    Standard KR51 2L Abblendlicht / Aufblendlicht

    Hallo Leute,

    Fehler berschreibe ich mal folgendermassen. Es kommt Strom vom Leitungsverbinder über Zündschloss (rein über 59 raus über 56) über Abblendschalter bis zur den Kontakten an der Lampenfassung.

    Sind alle Kabel richtig angeschlossen - weiss an 56a und gelb an 56b geht nur 56 a (Aufblendlicht leuchtet).

    Beim Schalten des Ablendschalters sollte nun 56b leuchten. Tut es aber nicht. Ich habe auch die beiden Anschlüsse mal vertauscht. Nun kommt Strom über das gelbe Kabel auf 56a. 56a leuchtet. 56b - nun mit weissem Kabel leuchtet nicht.

    Somit liegt der Fehler nicht bei der Verkabelung. Ich habe vom Leitungsverbinder bis zum Scheinwerfer alles durchmessen und kein Problem festgestellt. Strom kommt an beide Anschlüsse aber das Abblendlicht leuchtet einfach nicht. Ein Abziehen der Stecker und dranhalten an die beiden Kontaktfedern zeigt Funken. Bei Halten an 56a leuchtet Aufblendlicht, Beim halten an 56b keine Reaktion der Lampe. Es ist die vorgeschriebene 6 V 35 W / 35 W Bilux verbaut. Eine Ersatzbiluxbirne neu bestellt zeigt gleiches Problem.

    Kann es sein, dass die Lampe für das Abblendlicht (56b), gelb) einen höheren Widerstand hat der von der Lichtspule zwar für 56a überwunden wird aber für 56b nicht ???

    Ansonsten ist die Elektrik wieder i.O. Blinker, Hupe, Standlicht, blablabla geht alles. Nur eben Abblendlicht nicht.

    Hilfe !

    Andreas
    Geändert von Masterploxis (05.04.2013 um 09:15 Uhr) Grund: Abblendlicht mit 2xb

  2. #2
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Mach doch mal die Kontaktfeder für den Abblendlichtglühfaden an der Fassung sauber ( Schmirgelleinen feines Korn )

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  3. #3
    Schwarzfahrer
    Registriert seit
    11.02.2013
    Ort
    Würzburg
    Beiträge
    15

    Standard Alles schon gemacht

    Kann eigentlich nur an dieser Stelle liegen.... Hatte die Kontaktfeder zwar schon mit 2000er Papier saubergemacht aber vielleicht liegtn es wirklich an der Auflagefläche.

    Ich werde nochmal mehr polieren und die Kontaktflächen von Feder zum Birnenkontakt vergrößern.

    Danke nochmal
    Andreas

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Vielleicht ist das Glühobst schuld an die Misere?

    Peter

  5. #5
    Schwarzfahrer
    Registriert seit
    11.02.2013
    Ort
    Würzburg
    Beiträge
    15

    Standard yingai de

    Hi, ja muss so sein . Hatte das Problem mit der alten und einer neuen Birne . Werde noch eine Dritte bestellen und probieren . Trotzdem strange enough !

    Gruss
    Andreas

  6. #6
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Probier doch mal an einer externen Stromquelle (Netzteil, Batterie etc.)
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

+ Antworten

Ähnliche Themen

  1. Aufblendlicht geht nicht
    Von Cptn. Reynolds im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 03.05.2012, 13:22
  2. Antworten: 39
    Letzter Beitrag: 22.05.2011, 15:35
  3. Ablendlicht/Fernlicht
    Von isga im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 05.08.2005, 18:16

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.