+ Antworten
Ergebnis 1 bis 15 von 15

Thema: KR51/2L hält kein Standgas


  1. #1
    Schwarzfahrer
    Registriert seit
    09.04.2015
    Beiträge
    12

    Standard KR51/2L hält kein Standgas

    Hallo Forum,

    meine Schwalbe hat das Problem das sie weder kalt noch warm das Standgas hält und oft beim auskuppeln und anhalten ausgeht wenn ich sie nicht mit gasgeben am laufen halte.

    Sie hat ne Vape die ich selbst eingebaut habe inkl. abblitzen des ZZP. Ich habe auch schon nen neuen Vergaser eingebaut der schon voreingestellt war.(Oldenburger)

    Der Vergaser läuft im Moment in der Grundeinstellung da ich den mit dem labilen Standgas einfach nicht eingestellt bekomme.

    Spritzufuhr passt auch! (300ml/min)

    Bin für jeden Tipp dankbar!

    Grüße Paul

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Hallo Paul,

    trau doch einfach mal der angeblichen Voreinstellung nicht und überprüfe sie. Dabei kannst Du auch gleich alle Düsen und Kanäle mit Druckluft auspusten.

    Peter

  3. #3
    Schwarzfahrer Avatar von Strohkamp
    Registriert seit
    06.05.2015
    Ort
    Kiel
    Beiträge
    15

    Standard

    Und Schwimmer einstellen und überprüfen, wenn der falsch ist ist das Gemisch zu fett oder mager, dann will das Standgas auch nicht mehr. Und die Kolbenanschlagschraube geht auch manchmal kaputt. Einfach rausdrehen und gucken, ob die noch heil ist, also vorne ne lange Spitze hat.

    Strohkamp

  4. #4
    Schwarzfahrer
    Registriert seit
    09.04.2015
    Beiträge
    12

    Standard

    Okay!

    Ich werde ihn nochmal auseinander nehmen aber die Oldenburger Simsonfreunde machen in ihrem Forum extra damit Werbung das die Vergaser aus ihrem Shop vor der Auslieferung eingestellt werden und ich wüsste auch nicht was da die Düsen zusetzen sollte da der Tank nagelneu ist und den Benzinhahn hab ich auch schon komplett gereinigt.

  5. #5
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.817

    Standard

    Moin Paul

    Den Ansaugtrakt könnte man noch auf Sauberkeit und Nebenluft prüfen.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  6. #6
    Glühbirnenwechsler
    Registriert seit
    26.05.2015
    Beiträge
    54

    Standard

    Hallo Ureich81,ich bin der Meinung das der Vegaser an den Motor in deinem KFZ Eingestellt werden sollte oder muß.Hier ein kleines beispiel,habe für einen Angelkollegen einen Vergaser (Forelle)gereinigt und eingestellt nach Buch.Habe mich mit ihm getroffen alles zusammen gebaut Motor lief aber die Einstellung mußte ich vornehmen(Feineinstellung) da Motor 29 Jahre alt.Wenn man etwas bekommt mit Einstellung dann mit Grundeinstellung,Feineinstellung muß man selber machen.Meiner Meinung nach.

    Gruß Mario

  7. #7
    Schwarzfahrer
    Registriert seit
    09.04.2015
    Beiträge
    12

    Standard

    Hallo Mario,

    da bin ich ganz deiner Meinung! Es geht darum das bei den neuen Vergasern meist erst noch der Schwimmer eingestellt werden muss und kontrolliert werden muss ob die Düsen richtig sitzen. Das entfällt bei Vergasern von denen! Die Einstellung der Regulierschrauben muss man natürlich noch machen!

    Allerdings ist das bei mir wegen des instabilen Standgases nur schwer möglich. Selbst wenn das Standgas zu hoch eingestellt ist tourt sie nach ein paar Sekunden runter und geht dann aus.

    Aber den Ansaugtrakt auf Falschluft prüfen werde ich auch noch machen!

  8. #8
    Glühbirnenwechsler
    Registriert seit
    26.05.2015
    Beiträge
    54

    Standard

    Hallo, so wie ich es lese (Standgas hoch und geht nach paar Sekunden trozdem aus??? )Spritmangel???

    Wenn Du kurze Zeit wartest kannst Du sie wieder starten?

    Wenn ja läuft der Sprit in dieser Zeit nach.

    Gruß Mario

  9. #9
    Glühbirnenwechsler
    Registriert seit
    26.05.2015
    Beiträge
    54

    Standard

    Hallo ,kleines Beispiel am rande Früher gab es Typen die haben Dir einen Zigarettenfilter in den Benzinschlauch geschoben und da war es genauso wie bei Dir.

    Gruß Mario

  10. #10
    Schwarzfahrer
    Registriert seit
    09.04.2015
    Beiträge
    12

    Standard

    Daran hab ich auch schon gedacht aber wenn ich den Schlauch abziehen und eine Minute laufen lasse kommen 300ml raus. Ich glaub mehr geht fast nicht!

    Ob was in dem Moment durchläuft? Na ich denke schon da der Schlauch voll ist.

  11. #11
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.817

    Standard

    Es könnte, je nach Zustand des Tankes,
    auch eine Rostflocke bis zum Einlaufstutzen des Vergasers gekommen sein.
    NEXT: Schwimmer oder Nadelventil könnten verdreckt oder verklemmt sein.
    Miss doch den Durchfluss nochmal mit Vergaseroberteil am Schlauch.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  12. #12
    Glühbirnenwechsler
    Registriert seit
    26.05.2015
    Beiträge
    54

    Standard

    Na gut dann mal Vergaser ab sowie Vergaserunterteil ab und Schwimmernadelventil direckt prüfen (mit Behälter darunter)ob noch genauso viel Sprit ankommt?

    Gruß Mario

  13. #13
    Schwarzfahrer
    Registriert seit
    19.06.2015
    Beiträge
    13

    Standard

    Schon mal den schwimmerabstand gemessen?

  14. #14
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.817

    Standard

    Moin MaxMorlock
    und willkommen im Nest.

    Hast Du alle Beiträge im Thema gelesen?
    Der verbaute Vergaser ist vom Shop voreingestellt,
    aber der TE will nochmal gucken.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  15. #15
    Glühbirnenwechsler
    Registriert seit
    26.05.2015
    Beiträge
    54

    Standard

    Hallo ohne Motor mit Pedale vorsich zu haben ist eine Diagnose sehr schwer aber nicht unmöglich.Wir werden es hier noch hin bekommen.

    Gute Nacht sagt Mario

+ Antworten

Ähnliche Themen

  1. S51 hält kein Standgas
    Von christophsschwalbe im Forum Technik und Simson
    Antworten: 27
    Letzter Beitrag: 15.03.2015, 13:10
  2. S51 hält kein Standgas
    Von domey im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 20.10.2009, 13:34
  3. S51 Zündaussetzer, hält Standgas nicht & Kupplungs Probleme
    Von albi1a im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 16.11.2005, 12:30

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.